<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elchacoinforma.com/xmlrpc.php" />
<title>EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO &#8211; El Chaco Informa</title>
<meta property="og:title" content="EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO - El Chaco Informa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En conferencia de prensa, el director ejecutivo de la segunda Expochaco Sudamericano, Gilmo Cardozo,"/>
<meta property="og:url" content="http://elchacoinforma.com/en-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano/"/>
<meta property="og:site_name" content="El Chaco Informa"/>
<meta property="og:image" content="http://elchacoinforma.com/wp-content/uploads/2017/07/Inauguracion-expochaco-3-660x330.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Feed" href="http://elchacoinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; RSS de los comentarios" href="http://elchacoinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO RSS de los comentarios" href="http://elchacoinforma.com/en-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchacoinforma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","post_id":"56351"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://elchacoinforma.com/wp-json/' />
<link rel="canonical" href="http://elchacoinforma.com/en-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano/" />
<link rel='shortlink' href='http://elchacoinforma.com/?p=56351' />
<link rel="alternate" type="application/json+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fen-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fen-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano%2F&#038;format=xml" />

<link rel="stylesheet" href="http://elchacoinforma.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://elchacoinforma.com/wp-content/uploads/2015/12/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #81bd00;
}
	
.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/elchacoinforma.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://elchacoinforma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6a66936b77&wpp_id=56351';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-56739102-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body id="top" class="post-template-default single single-post postid-56351 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elchacoinforma.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="http://elchacoinforma.com/contactos/">Contactos</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a>Quienes Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a>Ayuda</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elchacoinforma.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="El Chaco Informa" href="http://elchacoinforma.com/">
					<img src="http://elchacoinforma.com/wp-content/uploads/2014/01/cabecera-960.jpg" alt="El Chaco Informa"  /><strong>El Chaco Informa Noticias del Gran Chaco:  Yacuiba, Caraparí y Villa Montes. Tarija, Bolivia y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://elchacoinforma.com/">Inicio</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5800"><a href="#">Región</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25384"><a href="http://elchacoinforma.com/asamblea-regional/">Asamblea Regional</a></li>
	<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5803"><a href="http://elchacoinforma.com/yacuiba/">Yacuiba</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://elchacoinforma.com/villamontes/">Villa Montes</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://elchacoinforma.com/carapari/">Caraparí</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 mega-menu mega-cat "><a href="http://elchacoinforma.com/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-9-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/si-chumacero-pasa-a-independiente-se-convertira-en-figura-de-nike/" title="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/DEyYXnKXkAArsTt-310x165.jpg" width="310" height="165" alt="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/si-chumacero-pasa-a-independiente-se-convertira-en-figura-de-nike/" title="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE">SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/manchester-united-derroto-por-penales-al-real-madrid/" title="MANCHESTER UNITED DERROTÓ POR PENALES AL REAL MADRID"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/DFdLo_EXcAIJjoa-310x165.jpg" width="310" height="165" alt="MANCHESTER UNITED DERROTÓ POR PENALES AL REAL MADRID" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/manchester-united-derroto-por-penales-al-real-madrid/" title="MANCHESTER UNITED DERROTÓ POR PENALES AL REAL MADRID">MANCHESTER UNITED DERROTÓ POR PENALES AL REAL MADRID</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/caso-cabrera-tas-emitira-un-solo-fallo-para-las-impugnaciones-de-chile-y-peru/" title="CASO CABRERA: TAS EMITIRÁ UN SOLO FALLO PARA LAS IMPUGNACIONES DE CHILE Y PERÚ"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Foto-de-archivo-3-310x165.jpg" width="310" height="165" alt="CASO CABRERA: TAS EMITIRÁ UN SOLO FALLO PARA LAS IMPUGNACIONES DE CHILE Y PERÚ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/caso-cabrera-tas-emitira-un-solo-fallo-para-las-impugnaciones-de-chile-y-peru/" title="CASO CABRERA: TAS EMITIRÁ UN SOLO FALLO PARA LAS IMPUGNACIONES DE CHILE Y PERÚ">CASO CABRERA: TAS EMITIRÁ UN SOLO FALLO PARA LAS IMPUGNACIONES DE CHILE Y PERÚ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/torneo-de-reserva-petrolero-cayo-ante-el-tigre-en-la-ronda-de-penales/" title="TORNEO DE RESERVA: PETROLERO CAYÓ ANTE EL TIGRE EN LA RONDA DE PENALES"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/El-equipo-chaqueño-perdió-en-la-tanda-de-penales-ante-The-Strongest.-Foto-Clun-Petrolero-310x165.jpg" width="310" height="165" alt="TORNEO DE RESERVA: PETROLERO CAYÓ ANTE EL TIGRE EN LA RONDA DE PENALES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/torneo-de-reserva-petrolero-cayo-ante-el-tigre-en-la-ronda-de-penales/" title="TORNEO DE RESERVA: PETROLERO CAYÓ ANTE EL TIGRE EN LA RONDA DE PENALES">TORNEO DE RESERVA: PETROLERO CAYÓ ANTE EL TIGRE EN LA RONDA DE PENALES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Julio, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 mega-menu mega-cat "><a href="http://elchacoinforma.com/departamental/">Departamental</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/variantes-en-via-entre-rios-palos-blancos-reduce-en-15-kilometros-el-recorrido-actual/" title="VARIANTES EN VÍA ENTRE RÍOS-PALOS BLANCOS REDUCE EN 15 KILÓMETROS EL RECORRIDO ACTUAL"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Trabajos-que-se-realizan-en-la-carretera-al-Chaco.-Foto-elchacoinforma.com_-310x165.jpg" width="310" height="165" alt="VARIANTES EN VÍA ENTRE RÍOS-PALOS BLANCOS REDUCE EN 15 KILÓMETROS EL RECORRIDO ACTUAL" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/variantes-en-via-entre-rios-palos-blancos-reduce-en-15-kilometros-el-recorrido-actual/" title="VARIANTES EN VÍA ENTRE RÍOS-PALOS BLANCOS REDUCE EN 15 KILÓMETROS EL RECORRIDO ACTUAL">VARIANTES EN VÍA ENTRE RÍOS-PALOS BLANCOS REDUCE EN 15 KILÓMETROS EL RECORRIDO ACTUAL</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/campesinos-de-tarija-convocan-a-cabildo-para-crear-el-municipio-rural-de-cercado/" title="CAMPESINOS DE TARIJA CONVOCAN A CABILDO PARA CREAR EL MUNICIPIO RURAL DE CERCADO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Foto-ilustrativa-Red-de-Radios-de-los-Pueblos-Indigenas-Originarios-310x165.jpg" width="310" height="165" alt="CAMPESINOS DE TARIJA CONVOCAN A CABILDO PARA CREAR EL MUNICIPIO RURAL DE CERCADO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/campesinos-de-tarija-convocan-a-cabildo-para-crear-el-municipio-rural-de-cercado/" title="CAMPESINOS DE TARIJA CONVOCAN A CABILDO PARA CREAR EL MUNICIPIO RURAL DE CERCADO">CAMPESINOS DE TARIJA CONVOCAN A CABILDO PARA CREAR EL MUNICIPIO RURAL DE CERCADO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/alcaldia-de-tarija-desaloja-a-comerciantes-que-se-asentaron-sin-autorizacion-en-ex-terminal/" title="ALCALDÍA DE TARIJA DESALOJA A COMERCIANTES QUE SE ASENTARON SIN AUTORIZACIÓN EN EX TERMINAL"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/ARCHIVO.-Ex-Terminal-de-Buses-de-Tarija.-Foto-elchacoinforma.com_-310x165.jpg" width="310" height="165" alt="ALCALDÍA DE TARIJA DESALOJA A COMERCIANTES QUE SE ASENTARON SIN AUTORIZACIÓN EN EX TERMINAL" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/alcaldia-de-tarija-desaloja-a-comerciantes-que-se-asentaron-sin-autorizacion-en-ex-terminal/" title="ALCALDÍA DE TARIJA DESALOJA A COMERCIANTES QUE SE ASENTARON SIN AUTORIZACIÓN EN EX TERMINAL">ALCALDÍA DE TARIJA DESALOJA A COMERCIANTES QUE SE ASENTARON SIN AUTORIZACIÓN EN EX TERMINAL</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-productores-del-sur-del-pais-se-organizan-para-lucha-contra-el-contrabando/" title="TARIJA: PRODUCTORES DEL SUR DEL PAÍS SE ORGANIZAN PARA LUCHA CONTRA EL CONTRABANDO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/contrabando-cebollas-310x165.jpg" width="310" height="165" alt="TARIJA: PRODUCTORES DEL SUR DEL PAÍS SE ORGANIZAN PARA LUCHA CONTRA EL CONTRABANDO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-productores-del-sur-del-pais-se-organizan-para-lucha-contra-el-contrabando/" title="TARIJA: PRODUCTORES DEL SUR DEL PAÍS SE ORGANIZAN PARA LUCHA CONTRA EL CONTRABANDO">TARIJA: PRODUCTORES DEL SUR DEL PAÍS SE ORGANIZAN PARA LUCHA CONTRA EL CONTRABANDO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="http://elchacoinforma.com/nacional/">Nacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-12-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-rechaza-denuncia-sobre-vinculos-de-militares-en-robo-de-autos-en-chile/" title="GOBIERNO RECHAZA DENUNCIA SOBRE VÍNCULOS DE MILITARES EN ROBO DE AUTOS EN CHILE"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/ferreira-310x165.jpg" width="310" height="165" alt="GOBIERNO RECHAZA DENUNCIA SOBRE VÍNCULOS DE MILITARES EN ROBO DE AUTOS EN CHILE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-rechaza-denuncia-sobre-vinculos-de-militares-en-robo-de-autos-en-chile/" title="GOBIERNO RECHAZA DENUNCIA SOBRE VÍNCULOS DE MILITARES EN ROBO DE AUTOS EN CHILE">GOBIERNO RECHAZA DENUNCIA SOBRE VÍNCULOS DE MILITARES EN ROBO DE AUTOS EN CHILE</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/dirigentes-critican-a-la-cidob-porque-dirigente-maneja-una-hummer/" title="DIRIGENTES CRITICAN A LA CIDOB PORQUE DIRIGENTE MANEJA UNA HUMMER"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/c-1990509315289587471263347916801412945510961n-380194-C5B8-310x165.png" width="310" height="165" alt="DIRIGENTES CRITICAN A LA CIDOB PORQUE DIRIGENTE MANEJA UNA HUMMER" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/dirigentes-critican-a-la-cidob-porque-dirigente-maneja-una-hummer/" title="DIRIGENTES CRITICAN A LA CIDOB PORQUE DIRIGENTE MANEJA UNA HUMMER">DIRIGENTES CRITICAN A LA CIDOB PORQUE DIRIGENTE MANEJA UNA HUMMER</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/bananeros-del-chapare-calculan-perdida-de-us-2-millones-por-paro-de-bagalleros-en-yacuiba/" title="BANANEROS DEL CHAPARE CALCULAN PÉRDIDA DE $US 2 MILLONES POR PARO DE BAGALLEROS EN YACUIBA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/ARCHIVO.-Algunos-transportistas-se-vieron-obligados-a-vender-el-producto.-Foto-Gentileza-310x165.jpeg" width="310" height="165" alt="BANANEROS DEL CHAPARE CALCULAN PÉRDIDA DE $US 2 MILLONES POR PARO DE BAGALLEROS EN YACUIBA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/bananeros-del-chapare-calculan-perdida-de-us-2-millones-por-paro-de-bagalleros-en-yacuiba/" title="BANANEROS DEL CHAPARE CALCULAN PÉRDIDA DE $US 2 MILLONES POR PARO DE BAGALLEROS EN YACUIBA">BANANEROS DEL CHAPARE CALCULAN PÉRDIDA DE $US 2 MILLONES POR PARO DE BAGALLEROS EN YACUIBA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/elecciones-judiciales-concluye-registro-de-aspirantes-con-105-inscritos/" title="ELECCIONES JUDICIALES: CONCLUYE REGISTRO DE ASPIRANTES CON 105 INSCRITOS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/José-Alberto-Gonzales-presidente-de-la-Cámara-de-Senadores.-Foto-de-archivo-310x165.jpg" width="310" height="165" alt="ELECCIONES JUDICIALES: CONCLUYE REGISTRO DE ASPIRANTES CON 105 INSCRITOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/elecciones-judiciales-concluye-registro-de-aspirantes-con-105-inscritos/" title="ELECCIONES JUDICIALES: CONCLUYE REGISTRO DE ASPIRANTES CON 105 INSCRITOS">ELECCIONES JUDICIALES: CONCLUYE REGISTRO DE ASPIRANTES CON 105 INSCRITOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 mega-menu mega-cat "><a href="http://elchacoinforma.com/internacional/">Internacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-11-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/trump-pide-investigar-la-relacion-de-rusia-con-hillary-clinton/" title="TRUMP PIDE INVESTIGAR LA RELACIÓN DE RUSIA CON HILLARY CLINTON"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/DFiDmQTU0AAP8F5-310x165.jpg" width="310" height="165" alt="TRUMP PIDE INVESTIGAR LA RELACIÓN DE RUSIA CON HILLARY CLINTON" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/trump-pide-investigar-la-relacion-de-rusia-con-hillary-clinton/" title="TRUMP PIDE INVESTIGAR LA RELACIÓN DE RUSIA CON HILLARY CLINTON">TRUMP PIDE INVESTIGAR LA RELACIÓN DE RUSIA CON HILLARY CLINTON</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/las-farc-lanzaran-el-1-de-septiembre-su-partido-politico-en-colombia/" title="LAS FARC LANZARÁN EL 1 DE SEPTIEMBRE SU PARTIDO POLÍTICO EN COLOMBIA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/DFgriJmXYAASXUV-310x165.jpg" width="310" height="165" alt="LAS FARC LANZARÁN EL 1 DE SEPTIEMBRE SU PARTIDO POLÍTICO EN COLOMBIA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/las-farc-lanzaran-el-1-de-septiembre-su-partido-politico-en-colombia/" title="LAS FARC LANZARÁN EL 1 DE SEPTIEMBRE SU PARTIDO POLÍTICO EN COLOMBIA">LAS FARC LANZARÁN EL 1 DE SEPTIEMBRE SU PARTIDO POLÍTICO EN COLOMBIA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/a-pesar-de-la-presion-presidente-de-venezuela-insiste-en-polemica-constituyente/" title="A PESAR DE LA PRESIÓN, PRESIDENTE DE VENEZUELA INSISTE EN POLÉMICA CONSTITUYENTE"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Foto-Reuters-1-310x165.jpg" width="310" height="165" alt="A PESAR DE LA PRESIÓN, PRESIDENTE DE VENEZUELA INSISTE EN POLÉMICA CONSTITUYENTE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/a-pesar-de-la-presion-presidente-de-venezuela-insiste-en-polemica-constituyente/" title="A PESAR DE LA PRESIÓN, PRESIDENTE DE VENEZUELA INSISTE EN POLÉMICA CONSTITUYENTE">A PESAR DE LA PRESIÓN, PRESIDENTE DE VENEZUELA INSISTE EN POLÉMICA CONSTITUYENTE</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/hallan-un-tesoro-nazi-en-oro-de-130-millones-de-dolares-enterrado-en-el-mar/" title="HALLAN UN TESORO NAZI EN ORO DE 130 MILLONES DE DÓLARES ENTERRADO EN EL MAR"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/El-SS-Porta-buque-idéntico-al-SS-Minden-hundido-en-las-costas-de-Islandia-en-1939.-Foto-Infobae-310x165.jpg" width="310" height="165" alt="HALLAN UN TESORO NAZI EN ORO DE 130 MILLONES DE DÓLARES ENTERRADO EN EL MAR" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/hallan-un-tesoro-nazi-en-oro-de-130-millones-de-dolares-enterrado-en-el-mar/" title="HALLAN UN TESORO NAZI EN ORO DE 130 MILLONES DE DÓLARES ENTERRADO EN EL MAR">HALLAN UN TESORO NAZI EN ORO DE 130 MILLONES DE DÓLARES ENTERRADO EN EL MAR</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Julio, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876 mega-menu mega-cat "><a href="http://elchacoinforma.com/frontera-informa/">Frontera Informativa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-2876-722" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/bloqueo-del-puente-internacional-genera-molestias-a-transportistas-y-vecinos-de-salvador-mazza/" title="BLOQUEO DEL PUENTE INTERNACIONAL GENERA MOLESTIAS A TRANSPORTISTAS Y VECINOS DE SALVADOR MAZZA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/El-bloqueo-del-sector-bagallero-ingesa-en-su-cuarta-jornada.-Foto-elchacoinforma.com_-310x165.jpeg" width="310" height="165" alt="BLOQUEO DEL PUENTE INTERNACIONAL GENERA MOLESTIAS A TRANSPORTISTAS Y VECINOS DE SALVADOR MAZZA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/bloqueo-del-puente-internacional-genera-molestias-a-transportistas-y-vecinos-de-salvador-mazza/" title="BLOQUEO DEL PUENTE INTERNACIONAL GENERA MOLESTIAS A TRANSPORTISTAS Y VECINOS DE SALVADOR MAZZA">BLOQUEO DEL PUENTE INTERNACIONAL GENERA MOLESTIAS A TRANSPORTISTAS Y VECINOS DE SALVADOR MAZZA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tartagal-dos-ninos-de-11-anos-intentaban-robar-en-un-perchero-solidario/" title="TARTAGAL: DOS NIÑOS DE 11 AÑOS INTENTABAN ROBAR EN UN &#8220;PERCHERO SOLIDARIO&#8221;"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Foto-de-archivo-Internet-3-310x165.jpg" width="310" height="165" alt="TARTAGAL: DOS NIÑOS DE 11 AÑOS INTENTABAN ROBAR EN UN &#8220;PERCHERO SOLIDARIO&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tartagal-dos-ninos-de-11-anos-intentaban-robar-en-un-perchero-solidario/" title="TARTAGAL: DOS NIÑOS DE 11 AÑOS INTENTABAN ROBAR EN UN &#8220;PERCHERO SOLIDARIO&#8221;">TARTAGAL: DOS NIÑOS DE 11 AÑOS INTENTABAN ROBAR EN UN &#8220;PERCHERO SOLIDARIO&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-es-el-segundo-pais-con-la-leche-mas-cara-del-mundo/" title="ARGENTINA ES EL SEGUNDO PAÍS CON LA LECHE MÁS CARA DEL MUNDO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Foto-ilustrativa-Internet-310x165.jpg" width="310" height="165" alt="ARGENTINA ES EL SEGUNDO PAÍS CON LA LECHE MÁS CARA DEL MUNDO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-es-el-segundo-pais-con-la-leche-mas-cara-del-mundo/" title="ARGENTINA ES EL SEGUNDO PAÍS CON LA LECHE MÁS CARA DEL MUNDO">ARGENTINA ES EL SEGUNDO PAÍS CON LA LECHE MÁS CARA DEL MUNDO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/en-jujuy-detienen-a-mujeres-bolivianas-que-transportaban-cocaina/" title="EN JUJUY: DETIENEN A MUJERES BOLIVIANAS QUE TRANSPORTABAN COCAÍNA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/1500437567148-310x165.jpg" width="310" height="165" alt="EN JUJUY: DETIENEN A MUJERES BOLIVIANAS QUE TRANSPORTABAN COCAÍNA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/en-jujuy-detienen-a-mujeres-bolivianas-que-transportaban-cocaina/" title="EN JUJUY: DETIENEN A MUJERES BOLIVIANAS QUE TRANSPORTABAN COCAÍNA">EN JUJUY: DETIENEN A MUJERES BOLIVIANAS QUE TRANSPORTABAN COCAÍNA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Julio, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-20518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20518 mega-menu mega-cat "><a href="http://elchacoinforma.com/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-20518-1323" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/detienen-a-cuatro-bolivianos-con-200-kg-de-droga-en-chile/" title="DETIENEN A CUATRO BOLIVIANOS CON 200 KG DE DROGA EN CHILE"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/detenidos_24_de_julio-300x165.jpg" width="310" height="165" alt="DETIENEN A CUATRO BOLIVIANOS CON 200 KG DE DROGA EN CHILE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/detienen-a-cuatro-bolivianos-con-200-kg-de-droga-en-chile/" title="DETIENEN A CUATRO BOLIVIANOS CON 200 KG DE DROGA EN CHILE">DETIENEN A CUATRO BOLIVIANOS CON 200 KG DE DROGA EN CHILE</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/accidente-en-la-ruta-9-deja-a-tres-personas-con-lesiones-de-gravedad/" title="ACCIDENTE EN LA RUTA 9 DEJA A TRES PERSONAS CON LESIONES DE GRAVEDAD"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/ARCHIVO.-La-ruta-9-en-la-noche.-Foto-elchacoinforma.com_-310x165.jpg" width="310" height="165" alt="ACCIDENTE EN LA RUTA 9 DEJA A TRES PERSONAS CON LESIONES DE GRAVEDAD" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/accidente-en-la-ruta-9-deja-a-tres-personas-con-lesiones-de-gravedad/" title="ACCIDENTE EN LA RUTA 9 DEJA A TRES PERSONAS CON LESIONES DE GRAVEDAD">ACCIDENTE EN LA RUTA 9 DEJA A TRES PERSONAS CON LESIONES DE GRAVEDAD</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/beni-incineran-mas-de-una-tonelada-de-cocaina-decomisada-en-baures/" title="BENI: INCINERAN MÁS DE UNA TONELADA DE COCAÍNA DECOMISADA EN BAURES"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/Incineraron-la-cocaína-decomisada-en-Beni-Foto-ABI-310x165.jpg" width="310" height="165" alt="BENI: INCINERAN MÁS DE UNA TONELADA DE COCAÍNA DECOMISADA EN BAURES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/beni-incineran-mas-de-una-tonelada-de-cocaina-decomisada-en-baures/" title="BENI: INCINERAN MÁS DE UNA TONELADA DE COCAÍNA DECOMISADA EN BAURES">BENI: INCINERAN MÁS DE UNA TONELADA DE COCAÍNA DECOMISADA EN BAURES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Julio, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/villazon-un-joven-mato-a-su-padre-porque-era-violento-con-la-familia/" title="VILLAZÓN: UN JOVEN MATÓ A SU PADRE PORQUE ERA VIOLENTO CON LA FAMILIA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/07/machete-310x165.jpg" width="310" height="165" alt="VILLAZÓN: UN JOVEN MATÓ A SU PADRE PORQUE ERA VIOLENTO CON LA FAMILIA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/villazon-un-joven-mato-a-su-padre-porque-era-violento-con-la-familia/" title="VILLAZÓN: UN JOVEN MATÓ A SU PADRE PORQUE ERA VIOLENTO CON LA FAMILIA">VILLAZÓN: UN JOVEN MATÓ A SU PADRE PORQUE ERA VIOLENTO CON LA FAMILIA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Julio, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4881"><a href="#">Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52477"><a href="http://elchacoinforma.com/ciencia/">Ciencia</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="http://elchacoinforma.com/salud/">Salud</a></li>
	<li id="menu-item-52479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52479"><a href="http://elchacoinforma.com/cine-y-tv/">Cine, Tv y Música</a></li>
	<li id="menu-item-52478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52478"><a href="http://elchacoinforma.com/tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>										<a href="http://elchacoinforma.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias recientes</span></span>
		
					<ul>
					<li><a href="http://elchacoinforma.com/asamblea-regional-convoca-por-segunda-vez-a-quecana-para-rendir-peticion-de-informe-oral/" title="ASAMBLEA REGIONAL CONVOCA POR SEGUNDA VEZ A QUECAÑA PARA RENDIR PETICIÓN DE INFORME ORAL">ASAMBLEA REGIONAL CONVOCA POR SEGUNDA VEZ A QUECAÑA PARA RENDIR PETICIÓN DE INFORME ORAL</a></li>
					<li><a href="http://elchacoinforma.com/en-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano/" title="EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO">EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO</a></li>
					<li><a href="http://elchacoinforma.com/bagalleros-asistiran-el-miercoles-a-la-reunion-en-tarija-pero-el-bloqueo-continua/" title="BAGALLEROS ASISTIRÁN EL MIÉRCOLES A LA REUNIÓN EN TARIJA, PERO EL BLOQUEO CONTINÚA">BAGALLEROS ASISTIRÁN EL MIÉRCOLES A LA REUNIÓN EN TARIJA, PERO EL BLOQUEO CONTINÚA</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-sectores-exigen-fuentes-laborales-en-la-termoelectrica-del-sur/" title="YACUIBA: SECTORES EXIGEN FUENTES LABORALES EN LA TERMOELÉCTRICA DEL SUR">YACUIBA: SECTORES EXIGEN FUENTES LABORALES EN LA TERMOELÉCTRICA DEL SUR</a></li>
					<li><a href="http://elchacoinforma.com/carapari-autoridades-guaranies-desconocen-a-abraham-espinoza-montoya/" title="CARAPARÍ: AUTORIDADES GUARANÍES DESCONOCEN A ABRAHAM ESPINOZA MONTOYA">CARAPARÍ: AUTORIDADES GUARANÍES DESCONOCEN A ABRAHAM ESPINOZA MONTOYA</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-gobierno-municipal-gestionara-terrenos-para-construir-viviendas-en-favor-de-discapacitados/" title="YACUIBA: GOBIERNO MUNICIPAL GESTIONARÁ TERRENOS PARA CONSTRUIR VIVIENDAS EN FAVOR DE DISCAPACITADOS">YACUIBA: GOBIERNO MUNICIPAL GESTIONARÁ TERRENOS PARA CONSTRUIR VIVIENDAS EN FAVOR DE DISCAPACITADOS</a></li>
					<li><a href="http://elchacoinforma.com/carapari-comunarios-aprueban-emplazamiento-del-vertedero-municipal-en-el-distrito-tres/" title="CARAPARÍ: COMUNARIOS APRUEBAN EMPLAZAMIENTO DEL VERTEDERO MUNICIPAL EN EL DISTRITO TRES">CARAPARÍ: COMUNARIOS APRUEBAN EMPLAZAMIENTO DEL VERTEDERO MUNICIPAL EN EL DISTRITO TRES</a></li>
					<li><a href="http://elchacoinforma.com/detienen-a-cuatro-bolivianos-con-200-kg-de-droga-en-chile/" title="DETIENEN A CUATRO BOLIVIANOS CON 200 KG DE DROGA EN CHILE">DETIENEN A CUATRO BOLIVIANOS CON 200 KG DE DROGA EN CHILE</a></li>
					<li><a href="http://elchacoinforma.com/continuan-los-trabajos-de-mejoramiento-de-caminos-en-barrios-y-comunidades-de-yacuiba/" title="CONTINÚAN LOS TRABAJOS DE MEJORAMIENTO DE CAMINOS EN BARRIOS Y COMUNIDADES DE YACUIBA">CONTINÚAN LOS TRABAJOS DE MEJORAMIENTO DE CAMINOS EN BARRIOS Y COMUNIDADES DE YACUIBA</a></li>
					<li><a href="http://elchacoinforma.com/gobierno-municipal-de-carapari-prepara-talleres-distritales-para-la-rendicion-de-cuentas/" title="GOBIERNO MUNICIPAL DE CARAPARÍ PREPARA TALLERES DISTRITALES PARA LA RENDICIÓN DE CUENTAS">GOBIERNO MUNICIPAL DE CARAPARÍ PREPARA TALLERES DISTRITALES PARA LA RENDICIÓN DE CUENTAS</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-right">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( http://elchacoinforma.com/wp-content/uploads/2017/07/Inauguracion-expochaco-3.jpeg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elchacoinforma.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elchacoinforma.com/portada/">Portada</a></span> <span class="delimiter">/</span> <span class="current">EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>11 Visitas</span> </p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		<div class="single-post-caption">(Foto de archivo)</div> 
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-56351 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-yacuiba tag-expochaco-sudamericano tag-noticias-de-yacuiba tag-yacuiba" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=56351" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=EN+YACUIBA%3A+PRESENTAN+CARTELERA+DE+LA+EXPOCHACO+SUDAMERICANO&url=http://elchacoinforma.com/?p=56351" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=56351&amp;name=EN+YACUIBA%3A+PRESENTAN+CARTELERA+DE+LA+EXPOCHACO+SUDAMERICANO" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=56351&title=EN+YACUIBA%3A+PRESENTAN+CARTELERA+DE+LA+EXPOCHACO+SUDAMERICANO" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/asamblea-regional-convoca-por-segunda-vez-a-quecana-para-rendir-peticion-de-informe-oral/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/07/José-Quecaña-inform-sobre-los-resultados-de-su-via-a-la-sede-de-Gobierno-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/asamblea-regional-convoca-por-segunda-vez-a-quecana-para-rendir-peticion-de-informe-oral/" rel="bookmark">ASAMBLEA REGIONAL CONVOCA POR SEGUNDA VEZ A QUECAÑA PARA RENDIR PETICIÓN DE INFORME ORAL</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/bagalleros-asistiran-el-miercoles-a-la-reunion-en-tarija-pero-el-bloqueo-continua/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/07/El-sector-bagallero-en-vigilia.-Foto-Gentileza-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/bagalleros-asistiran-el-miercoles-a-la-reunion-en-tarija-pero-el-bloqueo-continua/" rel="bookmark">BAGALLEROS ASISTIRÁN EL MIÉRCOLES A LA REUNIÓN EN TARIJA, PERO EL BLOQUEO CONTINÚA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/yacuiba-sectores-exigen-fuentes-laborales-en-la-termoelectrica-del-sur/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/07/Efrain-Silvera-ejecutivo-de-la-COR-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/yacuiba-sectores-exigen-fuentes-laborales-en-la-termoelectrica-del-sur/" rel="bookmark">YACUIBA: SECTORES EXIGEN FUENTES LABORALES EN LA TERMOELÉCTRICA DEL SUR</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Julio, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h4 style="text-align: justify;">En conferencia de prensa, el director ejecutivo de la segunda Expochaco Sudamericano, Gilmo Cardozo, junto al presidente ejecutivo de FE&amp;BOL – Ferias y Eventos Bolivia Gerardo Dick, anunciaron una cartelera estelar variada para las seis noches de espectáculo. Estarán en el escenario de la Expo artistas de Norte América, Centro América y Sudamérica; pero también se incorpora artistas de música regional.</h4>
<p style="text-align: justify;"><strong>Yacuiba/Agencias</strong></p>
<p style="text-align: justify;">El evento reúne lo mejor de la música internacional: Carlos Montalvo trae las canciones de Los Ángeles Azules, DLG con Huey Dunbar la salsa reggae; Kumbia King llega de Estados Unidos; Paco Barrón con sus innumerables éxitos del género grupero, Jambao llega con la cumbia argentina; también los Bukis, el grupo nominando como la mejor banda de la historia mexicana y otros de gran trayectoria.</p>
<p style="text-align: justify;">Se suman la banda de cumbia sureña Los Genios, de Argentina llegan Antho Mathei y los Pibes Chorros. En cuanto la música nacional estarán el grupo chuquisaqueño Bonanza; Añoranzas de La Paz, más los consagrados del género chaqueño: Yalo Cuellar, Dalmiro Cuellar, Negro Palma y Ronald Arteaga, que enaltecerán las expresiones artísticas de la región.</p>
<figure id="attachment_56353" style="width: 412px" class="wp-caption alignnone"><a href="http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera.jpeg"><img class="wp-image-56353" src="http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera.jpeg" alt="" width="412" height="309" srcset="http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera.jpeg 900w, http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera-200x150.jpeg 200w, http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera-300x225.jpeg 300w, http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera-768x576.jpeg 768w, http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-1-El-director-ejecutivo-de-la-Expo-y-el-presidente-ejecutivo-de-FEBOl-anuncian-la-cartelera-600x450.jpeg 600w" sizes="(max-width: 412px) 100vw, 412px" /></a><figcaption class="wp-caption-text"><em><strong><span style="color: #ff6600;">Presentación de la cartelera. (Foto: Gentileza)</span></strong></em></figcaption></figure>
<p style="text-align: justify;">Cardozo aseguró que todas las noches estarán presentes artistas de la región amenizando con lo mejor de la música chaqueña, también los nuevos talentos en proyección para abrir el telón del escenario. “Los embajadores de nuestra cultura estarán presentes en esta versión, para ello coordinamos con la Asociación de Músicos y otros artistas independientes”, acotó.</p>
<p style="text-align: justify;">El programa de la Expochaco también incorpora otras actividades como las carreras de caballos, el concurso internacional de danza “El Chaco Sudamericano Baila”; presentarán el queso más grande de Latinoamérica, con más de 4.5 toneladas de peso; la carne a la cruz más extensa del continente, con 500 metros de fuego y brazas; actividades recreativas como juegos extremos y otros atractivos.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://elchacoinforma.com/tag/expochaco-sudamericano/" rel="tag">expochaco sudamericano</a> <a href="http://elchacoinforma.com/tag/noticias-de-yacuiba/" rel="tag">noticias de yacuiba</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></span>				<span style="display:none" class="updated">2017-07-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elchacoinforma.com/author/admchaco/" title="Entradas de AdmChaco" rel="author">AdmChaco</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=56351" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=EN+YACUIBA%3A+PRESENTAN+CARTELERA+DE+LA+EXPOCHACO+SUDAMERICANO&url=http://elchacoinforma.com/?p=56351" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=56351&amp;name=EN+YACUIBA%3A+PRESENTAN+CARTELERA+DE+LA+EXPOCHACO+SUDAMERICANO" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=56351&title=EN+YACUIBA%3A+PRESENTAN+CARTELERA+DE+LA+EXPOCHACO+SUDAMERICANO" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://elchacoinforma.com/tag/expochaco-sudamericano/" rel="tag">expochaco sudamericano</a> <a href="http://elchacoinforma.com/tag/noticias-de-yacuiba/" rel="tag">noticias de yacuiba</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About AdmChaco </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://elchacoinforma.com/bagalleros-asistiran-el-miercoles-a-la-reunion-en-tarija-pero-el-bloqueo-continua/" rel="prev"><span>Anterior</span> BAGALLEROS ASISTIRÁN EL MIÉRCOLES A LA REUNIÓN EN TARIJA, PERO EL BLOQUEO CONTINÚA</a></div>
			<div class="post-next"><a href="http://elchacoinforma.com/asamblea-regional-convoca-por-segunda-vez-a-quecana-para-rendir-peticion-de-informe-oral/" rel="next"><span>Siguiente</span> ASAMBLEA REGIONAL CONVOCA POR SEGUNDA VEZ A QUECAÑA PARA RENDIR PETICIÓN DE INFORME ORAL</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>También le puede interesar</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elchacoinforma.com/yacuiba-gobierno-municipal-gestionara-terrenos-para-construir-viviendas-en-favor-de-discapacitados/">
					<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/07/1.-Eduardo-Ayllón-durante-la-reunión-con-las-personas-discapacitadas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elchacoinforma.com/yacuiba-gobierno-municipal-gestionara-terrenos-para-construir-viviendas-en-favor-de-discapacitados/" rel="bookmark">YACUIBA: GOBIERNO MUNICIPAL GESTIONARÁ TERRENOS PARA CONSTRUIR VIVIENDAS EN FAVOR DE DISCAPACITADOS</a></h2>
			<p>Con el propósito de aliviar las preocupaciones de las personas que no cuentan con casa &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE CARAPARÍ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2017/06/Comunicado.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-51792 size-full" src="http://elchacoinforma.com/wp-content/uploads/2017/06/Comunicado.jpg" alt="" width="860" height="1100" /></a></div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE YACUIBA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/TNJPE18iYvg?rel=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="text-24" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE CARAPARÍ:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/mzVYJLKidgE?rel=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="text-20" class="widget widget_text"><div class="widget-top"><h4>Liga del fútbol profesional boliviano</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe frameborder="0" height="445" width="100%" src= "http://www.paraelfutbol.com/lfpb/widget/prensav0502.asp"></iframe></div>
		</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://elchacoinforma.com/una-nueva-especie-de-planta-que-no-hace-la-fotosintesis-es-descubierta-en-japon/">
				<img width="310" height="205" src="http://elchacoinforma.com/wp-content/uploads/2017/07/597655fce6a51-310x205.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://elchacoinforma.com/una-nueva-especie-de-planta-que-no-hace-la-fotosintesis-es-descubierta-en-japon/">UNA NUEVA ESPECIE DE PLANTA QUE NO HACE LA FOTOSÍNTESIS ES DESCUBIERTA EN JAPÓN</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://elchacoinforma.com/luis-fonsi-y-daddy-yankee-reclaman-a-maduro-por-uso-politico-de-despacito/">
				<img width="310" height="205" src="http://elchacoinforma.com/wp-content/uploads/2017/07/DFh9b_zW0AIQOXo-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://elchacoinforma.com/luis-fonsi-y-daddy-yankee-reclaman-a-maduro-por-uso-politico-de-despacito/">LUIS FONSI Y DADDY YANKEE RECLAMAN A MADURO POR USO POLÍTICO DE “DESPACITO”</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://elchacoinforma.com/estos-son-los-ganadores-de-los-premios-platino-2017/">
				<img width="310" height="205" src="http://elchacoinforma.com/wp-content/uploads/2017/07/DFcibGVXkAIsG6x-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://elchacoinforma.com/estos-son-los-ganadores-de-los-premios-platino-2017/">ESTOS SON LOS GANADORES DE LOS PREMIOS PLATINO 2017</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://elchacoinforma.com/china-cierra-las-puertas-a-justin-bieber-por-su-mal-comportamiento/">
				<img width="310" height="205" src="http://elchacoinforma.com/wp-content/uploads/2017/07/justin-bieber-Noticia-860927-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://elchacoinforma.com/china-cierra-las-puertas-a-justin-bieber-por-su-mal-comportamiento/">CHINA CIERRA LAS PUERTAS A JUSTIN BIEBER POR SU ‘MAL COMPORTAMIENTO’</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://elchacoinforma.com/los-internautas-pueden-ver-la-estacion-espacial-con-google-street-view/">
				<img width="310" height="205" src="http://elchacoinforma.com/wp-content/uploads/2017/07/Estación-Espacial-Internacional-ISS-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://elchacoinforma.com/los-internautas-pueden-ver-la-estacion-espacial-con-google-street-view/">LOS INTERNAUTAS PUEDEN VER LA ESTACIÓN ESPACIAL CON GOOGLE STREET VIEW</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>NOTICIAS MÁS VISTAS HOY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://elchacoinforma.com/gobierno-convoca-a-bagalleros-a-reunirse-el-miercoles/" title="GOBIERNO CONVOCA A BAGALLEROS A REUNIRSE EL MIÉRCOLES" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/56275-featured-100x75.jpeg" width="100" height="75" title="GOBIERNO CONVOCA A BAGALLEROS A REUNIRSE EL MIÉRCOLES" alt="GOBIERNO CONVOCA A BAGALLEROS A REUNIRSE EL MIÉRCOLES" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/gobierno-convoca-a-bagalleros-a-reunirse-el-miercoles/" title="GOBIERNO CONVOCA A BAGALLEROS A REUNIRSE EL MIÉRCOLES" class="wpp-post-title" target="_self">GOBIERNO CONVOCA A BAGALLEROS A REUNIRSE EL MIÉRCOLES</a> </li>
<li><a href="http://elchacoinforma.com/candidato-chileno-ofrece-a-evo-morales-negociacion-directa-por-el-mar/" title="CANDIDATO CHILENO OFRECE A EVO MORALES NEGOCIACIÓN DIRECTA POR EL MAR" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/56233-featured-100x75.jpg" width="100" height="75" title="CANDIDATO CHILENO OFRECE A EVO MORALES NEGOCIACIÓN DIRECTA POR EL MAR" alt="CANDIDATO CHILENO OFRECE A EVO MORALES NEGOCIACIÓN DIRECTA POR EL MAR" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/candidato-chileno-ofrece-a-evo-morales-negociacion-directa-por-el-mar/" title="CANDIDATO CHILENO OFRECE A EVO MORALES NEGOCIACIÓN DIRECTA POR EL MAR" class="wpp-post-title" target="_self">CANDIDATO CHILENO OFRECE A EVO MORALES NEGOCIACIÓN DIRECTA POR EL MAR</a> </li>
<li><a href="http://elchacoinforma.com/si-chumacero-pasa-a-independiente-se-convertira-en-figura-de-nike/" title="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/56286-featured-100x75.jpg" width="100" height="75" title="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE" alt="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/si-chumacero-pasa-a-independiente-se-convertira-en-figura-de-nike/" title="SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE" class="wpp-post-title" target="_self">SI CHUMACERO PASA A INDEPENDIENTE SE CONVERTIRÁ EN FIGURA DE NIKE</a> </li>
<li><a href="http://elchacoinforma.com/suman-las-denuncias-contra-el-secretario-de-hidrocarburos-de-la-gobernacion/" title="TARIJA: SUMAN LAS DENUNCIAS CONTRA EL SECRETARIO DE HIDROCARBUROS DE LA GOBERNACIÓN" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/56265-featured-100x75.jpg" width="100" height="75" title="TARIJA: SUMAN LAS DENUNCIAS CONTRA EL SECRETARIO DE HIDROCARBUROS DE LA GOBERNACIÓN" alt="TARIJA: SUMAN LAS DENUNCIAS CONTRA EL SECRETARIO DE HIDROCARBUROS DE LA GOBERNACIÓN" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/suman-las-denuncias-contra-el-secretario-de-hidrocarburos-de-la-gobernacion/" title="TARIJA: SUMAN LAS DENUNCIAS CONTRA EL SECRETARIO DE HIDROCARBUROS DE LA GOBERNACIÓN" class="wpp-post-title" target="_self">TARIJA: SUMAN LAS DENUNCIAS CONTRA EL SECRETARIO DE HIDROCARBUROS DE LA GOBERNACIÓN</a> </li>
<li><a href="http://elchacoinforma.com/madre-del-exgerente-de-bolivia-tv-amenaza-con-entrar-a-huelga-de-hambre-por-su-hijo/" title="MADRE DEL EXGERENTE DE BOLIVIA TV AMENAZA CON ENTRAR A HUELGA DE HAMBRE POR SU HIJO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/56258-featured-100x75.png" width="100" height="75" title="MADRE DEL EXGERENTE DE BOLIVIA TV AMENAZA CON ENTRAR A HUELGA DE HAMBRE POR SU HIJO" alt="MADRE DEL EXGERENTE DE BOLIVIA TV AMENAZA CON ENTRAR A HUELGA DE HAMBRE POR SU HIJO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/madre-del-exgerente-de-bolivia-tv-amenaza-con-entrar-a-huelga-de-hambre-por-su-hijo/" title="MADRE DEL EXGERENTE DE BOLIVIA TV AMENAZA CON ENTRAR A HUELGA DE HAMBRE POR SU HIJO" class="wpp-post-title" target="_self">MADRE DEL EXGERENTE DE BOLIVIA TV AMENAZA CON ENTRAR A HUELGA DE HAMBRE POR SU HIJO</a> </li>
<li><a href="http://elchacoinforma.com/munoz-hubo-al-menos-10-casos-de-militares-bolivianos-vinculados-a-automoviles-robados/" title="MUÑOZ: HUBO AL MENOS 10 CASOS DE MILITARES BOLIVIANOS VINCULADOS A AUTOMÓVILES ROBADOS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/56244-featured-100x75.jpg" width="100" height="75" title="MUÑOZ: HUBO AL MENOS 10 CASOS DE MILITARES BOLIVIANOS VINCULADOS A AUTOMÓVILES ROBADOS" alt="MUÑOZ: HUBO AL MENOS 10 CASOS DE MILITARES BOLIVIANOS VINCULADOS A AUTOMÓVILES ROBADOS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/munoz-hubo-al-menos-10-casos-de-militares-bolivianos-vinculados-a-automoviles-robados/" title="MUÑOZ: HUBO AL MENOS 10 CASOS DE MILITARES BOLIVIANOS VINCULADOS A AUTOMÓVILES ROBADOS" class="wpp-post-title" target="_self">MUÑOZ: HUBO AL MENOS 10 CASOS DE MILITARES BOLIVIANOS VINCULADOS A AUTOMÓVILES ROBADOS</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Noticias Recientes:		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="ASAMBLEA REGIONAL CONVOCA POR SEGUNDA VEZ A QUECAÑA PARA RENDIR PETICIÓN DE INFORME ORAL" href="http://elchacoinforma.com/asamblea-regional-convoca-por-segunda-vez-a-quecana-para-rendir-peticion-de-informe-oral/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/José-Quecaña-inform-sobre-los-resultados-de-su-via-a-la-sede-de-Gobierno-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO" href="http://elchacoinforma.com/en-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/Inauguracion-expochaco-3-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="BAGALLEROS ASISTIRÁN EL MIÉRCOLES A LA REUNIÓN EN TARIJA, PERO EL BLOQUEO CONTINÚA" href="http://elchacoinforma.com/bagalleros-asistiran-el-miercoles-a-la-reunion-en-tarija-pero-el-bloqueo-continua/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/El-sector-bagallero-en-vigilia.-Foto-Gentileza-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="YACUIBA: SECTORES EXIGEN FUENTES LABORALES EN LA TERMOELÉCTRICA DEL SUR" href="http://elchacoinforma.com/yacuiba-sectores-exigen-fuentes-laborales-en-la-termoelectrica-del-sur/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/Efrain-Silvera-ejecutivo-de-la-COR-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="CARAPARÍ: AUTORIDADES GUARANÍES DESCONOCEN A ABRAHAM ESPINOZA MONTOYA" href="http://elchacoinforma.com/carapari-autoridades-guaranies-desconocen-a-abraham-espinoza-montoya/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/1.-Apertura.-Autoridades-guaranies-zona-Karaparí-en-conferencia-de-prensa-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="YACUIBA: GOBIERNO MUNICIPAL GESTIONARÁ TERRENOS PARA CONSTRUIR VIVIENDAS EN FAVOR DE DISCAPACITADOS" href="http://elchacoinforma.com/yacuiba-gobierno-municipal-gestionara-terrenos-para-construir-viviendas-en-favor-de-discapacitados/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/1.-Eduardo-Ayllón-durante-la-reunión-con-las-personas-discapacitadas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="CARAPARÍ: COMUNARIOS APRUEBAN EMPLAZAMIENTO DEL VERTEDERO MUNICIPAL EN EL DISTRITO TRES" href="http://elchacoinforma.com/carapari-comunarios-aprueban-emplazamiento-del-vertedero-municipal-en-el-distrito-tres/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/Sandro-Jurado-responsable-de-la-unidad-de-medio-ambiente-del-municipio-de-Caraparí-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="CONTINÚAN LOS TRABAJOS DE MEJORAMIENTO DE CAMINOS EN BARRIOS Y COMUNIDADES DE YACUIBA" href="http://elchacoinforma.com/continuan-los-trabajos-de-mejoramiento-de-caminos-en-barrios-y-comunidades-de-yacuiba/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/2.-La-maquinaria-realizando-trabajos-de-mejoramiento-de-caminos-en-Santa-Martha.-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="GOBIERNO MUNICIPAL DE CARAPARÍ PREPARA TALLERES DISTRITALES PARA LA RENDICIÓN DE CUENTAS" href="http://elchacoinforma.com/gobierno-municipal-de-carapari-prepara-talleres-distritales-para-la-rendicion-de-cuentas/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/Miguel-Angel-Gallardo-coordinador-del-gobierno-municipal-de-Carapari-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="EN YACUIBA: PROGRAMAN FERIA Y MARCHA POR EL DÍA INTERNACIONAL CONTRA LA TRATA DE PERSONAS" href="http://elchacoinforma.com/en-yacuiba-programan-feria-y-marcha-por-el-dia-internacional-contra-la-trata-de-personas/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/NOTA-2-Freddy-Arias-director-de-Seguridad-Ciudadana-del-Gobierno-Autónomo-Regional-del-Gran-Chaco-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="ACCIDENTE EN LA RUTA 9 DEJA A TRES PERSONAS CON LESIONES DE GRAVEDAD" href="http://elchacoinforma.com/accidente-en-la-ruta-9-deja-a-tres-personas-con-lesiones-de-gravedad/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/ARCHIVO.-La-ruta-9-en-la-noche.-Foto-elchacoinforma.com_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="GOBIERNO RECHAZA DENUNCIA SOBRE VÍNCULOS DE MILITARES EN ROBO DE AUTOS EN CHILE" href="http://elchacoinforma.com/gobierno-rechaza-denuncia-sobre-vinculos-de-militares-en-robo-de-autos-en-chile/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/07/ferreira-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" target="_blank"><img class="aligncenter wp-image-14997 size-full" src="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" alt="whatsapp portal 301x420 copia" width="602" height="840" /></a></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="countperday_widget-4" class="footer-widget widget_countperday_widget"><div class="footer-widget-top"><h4>Estadística del sitio:</h4></div>
						<div class="footer-widget-container"><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">1624732</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">7</span>Visitantes conectados:</li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Entradas recientes</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://elchacoinforma.com/asamblea-regional-convoca-por-segunda-vez-a-quecana-para-rendir-peticion-de-informe-oral/">ASAMBLEA REGIONAL CONVOCA POR SEGUNDA VEZ A QUECAÑA PARA RENDIR PETICIÓN DE INFORME ORAL</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/en-yacuiba-presentan-cartelera-de-la-expochaco-sudamericano/">EN YACUIBA: PRESENTAN CARTELERA DE LA EXPOCHACO SUDAMERICANO</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/bagalleros-asistiran-el-miercoles-a-la-reunion-en-tarija-pero-el-bloqueo-continua/">BAGALLEROS ASISTIRÁN EL MIÉRCOLES A LA REUNIÓN EN TARIJA, PERO EL BLOQUEO CONTINÚA</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/yacuiba-sectores-exigen-fuentes-laborales-en-la-termoelectrica-del-sur/">YACUIBA: SECTORES EXIGEN FUENTES LABORALES EN LA TERMOELÉCTRICA DEL SUR</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/carapari-autoridades-guaranies-desconocen-a-abraham-espinoza-montoya/">CARAPARÍ: AUTORIDADES GUARANÍES DESCONOCEN A ABRAHAM ESPINOZA MONTOYA</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Síguenos en Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/El-Chaco-Informa-408467812622227/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>