<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elchacoinforma.com/xmlrpc.php" />
<title>SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS &#8211; El Chaco Informa</title>
<meta property="og:title" content="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS - El Chaco Informa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El director de Tránsito de Santa Cruz, Arturo Siles, informó el jueves que un accidente de tránsito"/>
<meta property="og:url" content="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/"/>
<meta property="og:site_name" content="El Chaco Informa"/>
<meta property="og:image" content="http://elchacoinforma.com/wp-content/uploads/2016/12/Accidente-660x330.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Feed" href="http://elchacoinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; RSS de los comentarios" href="http://elchacoinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS RSS de los comentarios" href="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchacoinforma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","post_id":"42108"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://elchacoinforma.com/wp-json/' />
<link rel="canonical" href="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/" />
<link rel='shortlink' href='http://elchacoinforma.com/?p=42108' />
<link rel="alternate" type="application/json+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fsanta-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fsanta-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos%2F&#038;format=xml" />

<link rel="stylesheet" href="http://elchacoinforma.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://elchacoinforma.com/wp-content/uploads/2015/12/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #81bd00;
}
	
.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/elchacoinforma.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://elchacoinforma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=177d05678e&wpp_id=42108';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-56739102-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body id="top" class="post-template-default single single-post postid-42108 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elchacoinforma.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="http://elchacoinforma.com/contactos/">Contactos</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a>Quienes Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a>Ayuda</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elchacoinforma.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="El Chaco Informa" href="http://elchacoinforma.com/">
					<img src="http://elchacoinforma.com/wp-content/uploads/2014/01/cabecera-960.jpg" alt="El Chaco Informa"  /><strong>El Chaco Informa Noticias del Gran Chaco:  Yacuiba, Caraparí y Villa Montes. Tarija, Bolivia y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://elchacoinforma.com/">Inicio</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5800"><a href="#">Región</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25384"><a href="http://elchacoinforma.com/asamblea-regional/">Asamblea Regional</a></li>
	<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5803"><a href="http://elchacoinforma.com/yacuiba/">Yacuiba</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://elchacoinforma.com/villamontes/">Villa Montes</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://elchacoinforma.com/carapari/">Caraparí</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 mega-menu mega-cat "><a href="http://elchacoinforma.com/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-9-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" title="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Escobar-y-Callejón-dos-referentes-de-los-clásicos-rivales-paceños-310x165.jpg" width="310" height="165" alt="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" title="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00">CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/bolivar-the-strongest-sera-la-tercera-final-entre-los-clasicos-rivales-pacenos/" title="BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/ARCHIVO.-Bolívar-y-The-Strongest-jugarán-una-final-por-tercera-ocasión.-Foto-La-Razón-Alejandra-Rocabado-310x165.jpg" width="310" height="165" alt="BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/bolivar-the-strongest-sera-la-tercera-final-entre-los-clasicos-rivales-pacenos/" title="BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS">BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/angel-hoyos-negocia-su-salida-de-la-seleccion-boliviana/" title="ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA"><img src="http://elchacoinforma.com/wp-content/uploads/2016/08/Ángel-Guillermo-Hoyos-técnico-de-la-seleccón-boliviana.-Foto-Internet-310x165.jpg" width="310" height="165" alt="ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/angel-hoyos-negocia-su-salida-de-la-seleccion-boliviana/" title="ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA">ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/conmebol-sortea-los-grupos-y-llaves-de-la-copa-libertadores-de-america-2017/" title="CONMEBOL SORTEA LOS GRUPOS Y LLAVES DE LA COPA LIBERTADORES DE AMÉRICA 2017"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Sorteo-de-la-Copa-Libertadores-2017.-Foto-Conmebol-310x165.jpg" width="310" height="165" alt="CONMEBOL SORTEA LOS GRUPOS Y LLAVES DE LA COPA LIBERTADORES DE AMÉRICA 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/conmebol-sortea-los-grupos-y-llaves-de-la-copa-libertadores-de-america-2017/" title="CONMEBOL SORTEA LOS GRUPOS Y LLAVES DE LA COPA LIBERTADORES DE AMÉRICA 2017">CONMEBOL SORTEA LOS GRUPOS Y LLAVES DE LA COPA LIBERTADORES DE AMÉRICA 2017</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 mega-menu mega-cat "><a href="http://elchacoinforma.com/departamental/">Departamental</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-aprobacion-en-grande-de-ley-del-8-amenaza-con-paralizacion-de-proyectos/" title="TARIJA: APROBACIÓN EN GRANDE DE LEY DEL 8% AMENAZA CON PARALIZACIÓN DE PROYECTOS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/09/Gandarillas3-310x165.jpg" width="310" height="165" alt="TARIJA: APROBACIÓN EN GRANDE DE LEY DEL 8% AMENAZA CON PARALIZACIÓN DE PROYECTOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-aprobacion-en-grande-de-ley-del-8-amenaza-con-paralizacion-de-proyectos/" title="TARIJA: APROBACIÓN EN GRANDE DE LEY DEL 8% AMENAZA CON PARALIZACIÓN DE PROYECTOS">TARIJA: APROBACIÓN EN GRANDE DE LEY DEL 8% AMENAZA CON PARALIZACIÓN DE PROYECTOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-asambleistas-del-mas-pretenden-sepultar-al-municipio-de-cercado-con-ley-del-8/" title="TARIJA: ASAMBLEÍSTAS DEL MAS PRETENDEN SEPULTAR AL MUNICIPIO DE CERCADO CON LEY DEL 8%"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Concejal-Alan-Echart.-Foto-Diario-Nuevo-Sur-310x165.jpg" width="310" height="165" alt="TARIJA: ASAMBLEÍSTAS DEL MAS PRETENDEN SEPULTAR AL MUNICIPIO DE CERCADO CON LEY DEL 8%" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-asambleistas-del-mas-pretenden-sepultar-al-municipio-de-cercado-con-ley-del-8/" title="TARIJA: ASAMBLEÍSTAS DEL MAS PRETENDEN SEPULTAR AL MUNICIPIO DE CERCADO CON LEY DEL 8%">TARIJA: ASAMBLEÍSTAS DEL MAS PRETENDEN SEPULTAR AL MUNICIPIO DE CERCADO CON LEY DEL 8%</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/ministerio-publico-de-tarija-inicia-procesos-penales-contra-dirigentes-del-transporte-por-bloqueos/" title="MINISTERIO PÚBLICO DE TARIJA INICIA PROCESOS PENALES CONTRA DIRIGENTES DEL TRANSPORTE POR BLOQUEOS"><img src="http://elchacoinforma.com/wp-content/uploads/2015/05/Fiscal-Gilbert-Muñoz-Foto-Diario-Nuevo-Sur.jpg" width="310" height="165" alt="MINISTERIO PÚBLICO DE TARIJA INICIA PROCESOS PENALES CONTRA DIRIGENTES DEL TRANSPORTE POR BLOQUEOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/ministerio-publico-de-tarija-inicia-procesos-penales-contra-dirigentes-del-transporte-por-bloqueos/" title="MINISTERIO PÚBLICO DE TARIJA INICIA PROCESOS PENALES CONTRA DIRIGENTES DEL TRANSPORTE POR BLOQUEOS">MINISTERIO PÚBLICO DE TARIJA INICIA PROCESOS PENALES CONTRA DIRIGENTES DEL TRANSPORTE POR BLOQUEOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/impuestos-nacionales-clausura-dos-oficinas-de-pay-diamond-en-tarija/" title="IMPUESTOS NACIONALES CLAUSURA DOS OFICINAS DE PAY DIAMOND EN TARIJA"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Foto-ilustrativa-10-310x165.jpg" width="310" height="165" alt="IMPUESTOS NACIONALES CLAUSURA DOS OFICINAS DE PAY DIAMOND EN TARIJA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/impuestos-nacionales-clausura-dos-oficinas-de-pay-diamond-en-tarija/" title="IMPUESTOS NACIONALES CLAUSURA DOS OFICINAS DE PAY DIAMOND EN TARIJA">IMPUESTOS NACIONALES CLAUSURA DOS OFICINAS DE PAY DIAMOND EN TARIJA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="http://elchacoinforma.com/nacional/">Nacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-12-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/directiva-del-mas-pedira-anular-resultados-del-21-de-febrero-por-ser-amanada-con-mentiras/" title="DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/02/Este-21-de-febrero-se-realiza-el-Referendo-para-la-modificación-de-la-CPE.-Foto-referencial-310x165.jpg" width="310" height="165" alt="DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/directiva-del-mas-pedira-anular-resultados-del-21-de-febrero-por-ser-amanada-con-mentiras/" title="DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS">DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/camara-de-diputados-viabiliza-transformacion-del-tam-en-empresa-publica/" title="CÁMARA DE DIPUTADOS VIABILIZA TRANSFORMACIÓN DEL TAM EN EMPRESA PÚBLICA"><img src="http://elchacoinforma.com/wp-content/uploads/2015/12/Sesión-de-la-Cámara-de-Diputados.-Foto-Erbol-310x165.jpg" width="310" height="165" alt="CÁMARA DE DIPUTADOS VIABILIZA TRANSFORMACIÓN DEL TAM EN EMPRESA PÚBLICA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/camara-de-diputados-viabiliza-transformacion-del-tam-en-empresa-publica/" title="CÁMARA DE DIPUTADOS VIABILIZA TRANSFORMACIÓN DEL TAM EN EMPRESA PÚBLICA">CÁMARA DE DIPUTADOS VIABILIZA TRANSFORMACIÓN DEL TAM EN EMPRESA PÚBLICA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/senado-sanciona-proyecto-de-creacion-de-la-comision-de-la-verdad/" title="SENADO SANCIONA PROYECTO DE CREACIÓN DE LA COMISIÓN DE LA VERDAD"><img src="http://elchacoinforma.com/wp-content/uploads/2016/08/La-Cámara-de-Senadores-sancionó-el-martes-por-la-noche-la-Ley-de-Sanidad-Agropecuaria-e-Inocuidad-Alimentaria.-Foto-ABI-310x165.jpg" width="310" height="165" alt="SENADO SANCIONA PROYECTO DE CREACIÓN DE LA COMISIÓN DE LA VERDAD" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/senado-sanciona-proyecto-de-creacion-de-la-comision-de-la-verdad/" title="SENADO SANCIONA PROYECTO DE CREACIÓN DE LA COMISIÓN DE LA VERDAD">SENADO SANCIONA PROYECTO DE CREACIÓN DE LA COMISIÓN DE LA VERDAD</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/bcb-advierte-repunte-de-ingresos-por-la-exportacion-del-gas/" title="BCB ADVIERTE REPUNTE DE INGRESOS POR LA EXPORTACIÓN DEL GAS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/exportacion-de-gas-310x165.jpg" width="310" height="165" alt="BCB ADVIERTE REPUNTE DE INGRESOS POR LA EXPORTACIÓN DEL GAS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/bcb-advierte-repunte-de-ingresos-por-la-exportacion-del-gas/" title="BCB ADVIERTE REPUNTE DE INGRESOS POR LA EXPORTACIÓN DEL GAS">BCB ADVIERTE REPUNTE DE INGRESOS POR LA EXPORTACIÓN DEL GAS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 mega-menu mega-cat "><a href="http://elchacoinforma.com/internacional/">Internacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-11-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://elchacoinforma.com/video-al-menos-27-muertos-por-explosiones-en-un-mercado-de-pirotecnica-en-mexico/" title="VIDEO: AL MENOS 27 MUERTOS POR EXPLOSIONES EN UN MERCADO DE PIROTÉCNICA EN MÉXICO"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Foto-Internet-310x165.jpg" width="310" height="165" alt="VIDEO: AL MENOS 27 MUERTOS POR EXPLOSIONES EN UN MERCADO DE PIROTÉCNICA EN MÉXICO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/video-al-menos-27-muertos-por-explosiones-en-un-mercado-de-pirotecnica-en-mexico/" title="VIDEO: AL MENOS 27 MUERTOS POR EXPLOSIONES EN UN MERCADO DE PIROTÉCNICA EN MÉXICO">VIDEO: AL MENOS 27 MUERTOS POR EXPLOSIONES EN UN MERCADO DE PIROTÉCNICA EN MÉXICO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/estado-islamico-se-adjudico-el-atentado-en-berlin-que-dejo-12-muertos/" title="ESTADO ISLÁMICO SE ADJUDICÓ EL ATENTADO EN BERLÍN QUE DEJÓ 12 MUERTOS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/HORROR.-Así-quedó-el-camión-que-embistió-contra-casi-70-personas-de-las-cuales-murieron-12.-Foto-Reuters-310x165.jpg" width="310" height="165" alt="ESTADO ISLÁMICO SE ADJUDICÓ EL ATENTADO EN BERLÍN QUE DEJÓ 12 MUERTOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/estado-islamico-se-adjudico-el-atentado-en-berlin-que-dejo-12-muertos/" title="ESTADO ISLÁMICO SE ADJUDICÓ EL ATENTADO EN BERLÍN QUE DEJÓ 12 MUERTOS">ESTADO ISLÁMICO SE ADJUDICÓ EL ATENTADO EN BERLÍN QUE DEJÓ 12 MUERTOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://elchacoinforma.com/video-el-embajador-ruso-en-turquia-fue-asesinado-a-tiros-frente-a-las-camaras/" title="VIDEO: EL EMBAJADOR RUSO EN TURQUÍA FUE ASESINADO A TIROS FRENTE A LAS CÁMARAS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/El-embajador-de-Rusia-en-Turquia-fue-asesinado-frente-a-las-cámaras.-Foto-cnn-310x165.jpg" width="310" height="165" alt="VIDEO: EL EMBAJADOR RUSO EN TURQUÍA FUE ASESINADO A TIROS FRENTE A LAS CÁMARAS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/video-el-embajador-ruso-en-turquia-fue-asesinado-a-tiros-frente-a-las-camaras/" title="VIDEO: EL EMBAJADOR RUSO EN TURQUÍA FUE ASESINADO A TIROS FRENTE A LAS CÁMARAS">VIDEO: EL EMBAJADOR RUSO EN TURQUÍA FUE ASESINADO A TIROS FRENTE A LAS CÁMARAS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/protestas-y-saqueos-por-la-falta-de-dinero-en-venezuela/" title="PROTESTAS Y SAQUEOS POR LA FALTA DE DINERO EN VENEZUELA"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Las-fuerzas-de-seguridad-llevaron-ayer-tranquilidad-a-las-calles.-Foto-Reuters-310x165.jpg" width="310" height="165" alt="PROTESTAS Y SAQUEOS POR LA FALTA DE DINERO EN VENEZUELA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/protestas-y-saqueos-por-la-falta-de-dinero-en-venezuela/" title="PROTESTAS Y SAQUEOS POR LA FALTA DE DINERO EN VENEZUELA">PROTESTAS Y SAQUEOS POR LA FALTA DE DINERO EN VENEZUELA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 diciembre, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876 mega-menu mega-cat "><a href="http://elchacoinforma.com/frontera-informa/">Frontera Informativa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-2876-722" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-es-la-provincia-con-mas-empleo-no-registrado-de-argentina/" title="SALTA ES LA PROVINCIA CON MÁS EMPLEO NO REGISTRADO DE ARGENTINA"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Foto-El-Tribuno-310x165.jpg" width="310" height="165" alt="SALTA ES LA PROVINCIA CON MÁS EMPLEO NO REGISTRADO DE ARGENTINA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-es-la-provincia-con-mas-empleo-no-registrado-de-argentina/" title="SALTA ES LA PROVINCIA CON MÁS EMPLEO NO REGISTRADO DE ARGENTINA">SALTA ES LA PROVINCIA CON MÁS EMPLEO NO REGISTRADO DE ARGENTINA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/joven-se-salvo-de-ser-arrollado-por-un-tren-en-guemes/" title="JOVEN SE SALVÓ DE SER ARROLLADO POR UN TREN EN GÜEMES"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/El-joven-de-21-años-salvó-de-milagro.-Foto-El-Tribuno-310x165.jpg" width="310" height="165" alt="JOVEN SE SALVÓ DE SER ARROLLADO POR UN TREN EN GÜEMES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/joven-se-salvo-de-ser-arrollado-por-un-tren-en-guemes/" title="JOVEN SE SALVÓ DE SER ARROLLADO POR UN TREN EN GÜEMES">JOVEN SE SALVÓ DE SER ARROLLADO POR UN TREN EN GÜEMES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/aguaray-gendarmeria-secuestro-345-semillas-de-cannabis-sativa-a-un-pasajero-proveniente-de-bolivia/" title="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Foto-Prensa-Gendarmería-Argentina-310x165.jpeg" width="310" height="165" alt="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/aguaray-gendarmeria-secuestro-345-semillas-de-cannabis-sativa-a-un-pasajero-proveniente-de-bolivia/" title="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA">AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-en-2012-mato-a-su-ex-mujer-en-pichanal-y-estaba-profugo-cayo-preso-en-bolivia-por-robo/" title="ARGENTINA: EN 2012 MATÓ A SU EX MUJER EN PICHANAL Y ESTABA PRÓFUGO, CAYÓ PRESO EN BOLIVIA POR ROBO"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Foto-ilustrativa-8-310x165.jpg" width="310" height="165" alt="ARGENTINA: EN 2012 MATÓ A SU EX MUJER EN PICHANAL Y ESTABA PRÓFUGO, CAYÓ PRESO EN BOLIVIA POR ROBO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-en-2012-mato-a-su-ex-mujer-en-pichanal-y-estaba-profugo-cayo-preso-en-bolivia-por-robo/" title="ARGENTINA: EN 2012 MATÓ A SU EX MUJER EN PICHANAL Y ESTABA PRÓFUGO, CAYÓ PRESO EN BOLIVIA POR ROBO">ARGENTINA: EN 2012 MATÓ A SU EX MUJER EN PICHANAL Y ESTABA PRÓFUGO, CAYÓ PRESO EN BOLIVIA POR ROBO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 diciembre, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-20518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20518 mega-menu mega-cat "><a href="http://elchacoinforma.com/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-20518-1323" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/" title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Accidente-310x165.jpeg" width="310" height="165" alt="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/" title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/felcn-tarija-secuestro-al-menos-50-000-gramos-de-sustancias-controladas-en-2016/" title="FELCN TARIJA SECUESTRÓ AL MENOS 50.000 GRAMOS DE SUSTANCIAS CONTROLADAS EN 2016"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Foto-ilustrativa-9-310x165.jpg" width="310" height="165" alt="FELCN TARIJA SECUESTRÓ AL MENOS 50.000 GRAMOS DE SUSTANCIAS CONTROLADAS EN 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/felcn-tarija-secuestro-al-menos-50-000-gramos-de-sustancias-controladas-en-2016/" title="FELCN TARIJA SECUESTRÓ AL MENOS 50.000 GRAMOS DE SUSTANCIAS CONTROLADAS EN 2016">FELCN TARIJA SECUESTRÓ AL MENOS 50.000 GRAMOS DE SUSTANCIAS CONTROLADAS EN 2016</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/detienen-y-condenan-a-30-anos-al-verdadero-autor-de-la-violacion-a-una-menor-en-carapari/" title="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/Cnel-Isaac-Ramiro-Magne-junto-al-Tcnel-Jorge-Rocha-Camacho-en-conferencia-de-prensa-310x165.jpeg" width="310" height="165" alt="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/detienen-y-condenan-a-30-anos-al-verdadero-autor-de-la-violacion-a-una-menor-en-carapari/" title="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ">DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 diciembre, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/hallan-en-viru-viru-cocaina-en-fichas-de-ajedrez-con-destino-a-guatemala/" title="HALLAN EN VIRU VIRU COCAÍNA EN FICHAS DE AJEDREZ CON DESTINO A GUATEMALA"><img src="http://elchacoinforma.com/wp-content/uploads/2016/12/aeropuerto-internacional-viru-viru-310x165.jpg" width="310" height="165" alt="HALLAN EN VIRU VIRU COCAÍNA EN FICHAS DE AJEDREZ CON DESTINO A GUATEMALA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/hallan-en-viru-viru-cocaina-en-fichas-de-ajedrez-con-destino-a-guatemala/" title="HALLAN EN VIRU VIRU COCAÍNA EN FICHAS DE AJEDREZ CON DESTINO A GUATEMALA">HALLAN EN VIRU VIRU COCAÍNA EN FICHAS DE AJEDREZ CON DESTINO A GUATEMALA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 diciembre, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4881"><a href="#">Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://elchacoinforma.com/economia/">Economía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elchacoinforma.com/seguridad/">Seguridad</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elchacoinforma.com/sociedad/">Sociedad</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="http://elchacoinforma.com/salud/">Salud</a></li>
</ul>
</li>
</ul></div>										<a href="http://elchacoinforma.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias recientes</span></span>
		
					<ul>
					<li><a href="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/" title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</a></li>
					<li><a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" title="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00">CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00</a></li>
					<li><a href="http://elchacoinforma.com/bolivar-the-strongest-sera-la-tercera-final-entre-los-clasicos-rivales-pacenos/" title="BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS">BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS</a></li>
					<li><a href="http://elchacoinforma.com/directiva-del-mas-pedira-anular-resultados-del-21-de-febrero-por-ser-amanada-con-mentiras/" title="DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS">DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS</a></li>
					<li><a href="http://elchacoinforma.com/angel-hoyos-negocia-su-salida-de-la-seleccion-boliviana/" title="ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA">ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA</a></li>
					<li><a href="http://elchacoinforma.com/carapari-gobierno-municipal-y-policia-avanzan-en-la-elaboracion-del-plan-de-seguridad-ciudadana/" title="CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA">CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA</a></li>
					<li><a href="http://elchacoinforma.com/asamblea-regional-del-gran-chaco-ingresa-en-receso-hasta-el-9-de-enero/" title="ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO">ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-alcalde-y-dirigentes-del-distrito-1-inspeccionan-construccion-de-la-epi-en-barrio-19-de-marzo/" title="YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO">YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-construccion-de-la-plaza-en-la-comunidad-el-palmar-supera-el-75-de-avance-fisico/" title="YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO">YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-subgobernacion-entrega-tanques-flexibles-para-vinedos-de-caipitandi-y-campo-pajoso/" title="YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO">YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-right">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( http://elchacoinforma.com/wp-content/uploads/2016/12/Accidente.jpeg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elchacoinforma.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elchacoinforma.com/policiales/">Policiales</a></span> <span class="delimiter">/</span> <span class="current">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>680 Visitas</span> </p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		<div class="single-post-caption">FATAL. Grave accidente en el tramo entre Montero y Portachuelo. (Foto: WhatsApp)</div> 
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-42108 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada tag-accidente-portachuelo tag-bolivia" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=42108" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=SANTA+CRUZ%3A+GRAVE+ACCIDENTE+DEJA+COMO+SALDO+CINCO+MUERTOS+Y+TRES+HERIDOS&url=http://elchacoinforma.com/?p=42108" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=42108&amp;name=SANTA+CRUZ%3A+GRAVE+ACCIDENTE+DEJA+COMO+SALDO+CINCO+MUERTOS+Y+TRES+HERIDOS" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=42108&title=SANTA+CRUZ%3A+GRAVE+ACCIDENTE+DEJA+COMO+SALDO+CINCO+MUERTOS+Y+TRES+HERIDOS" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2016/12/Escobar-y-Callejón-dos-referentes-de-los-clásicos-rivales-paceños-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" rel="bookmark">CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/directiva-del-mas-pedira-anular-resultados-del-21-de-febrero-por-ser-amanada-con-mentiras/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2016/02/Este-21-de-febrero-se-realiza-el-Referendo-para-la-modificación-de-la-CPE.-Foto-referencial-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/directiva-del-mas-pedira-anular-resultados-del-21-de-febrero-por-ser-amanada-con-mentiras/" rel="bookmark">DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/carapari-gobierno-municipal-y-policia-avanzan-en-la-elaboracion-del-plan-de-seguridad-ciudadana/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2016/12/Consejo-municipal-de-seguridad-ciudadana-trabajan-en-plan-de-seguridad-de-fin-de-año-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/carapari-gobierno-municipal-y-policia-avanzan-en-la-elaboracion-del-plan-de-seguridad-ciudadana/" rel="bookmark">CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 diciembre, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h4 style="text-align: justify;">El director de Tránsito de Santa Cruz, Arturo Siles, informó el jueves que un accidente de tránsito producido en la tarde entre un minibús Noah, una motocicleta y un camión, en la carretera a Cochabamba, dejó como saldo cinco muertos y tres heridos.</h4>
<p style="text-align: justify;"><strong>Santa Cruz/ABI</strong><br />
&#8220;Lamentamos informar que en el tramo entre Montero y Portachuelo sucedió un accidente con un desenlace fatal de cinco muertos y tres heridos, uno de los muertos es el conductor de una motocicleta y los otro cuatro corresponden a la vagoneta&#8221;, informó Siles.<br />
De acuerdo a la versión de testigos, la motocicleta intento rebasar a la vagoneta y al ponerse delante de ella desvió su curso y ambos chocaron de frente contra un camión.<br />
Siles detalló que por el impacto, del cual los motorizados quedaron destrozados, se presume que tanto el vehículo Noah, que transportaba a pasajeros a Santa Cruz, como la motocicleta iban a alta velocidad.<br />
Los cuerpos de los cuatro fallecidos que iban en el vehículo Noah fueron trasladados a la morgue de Montero, el cuerpo del motociclista fue recogido por sus familiares.<br />
Los tres heridos fueron también trasladados en primera instancia al mismo nosocomio, sin embargo, uno de ellos tuvo que ser remitido a una clínica de la ciudad de Santa Cruz debido a la gravedad de su estado.<br />
Uno de los allegados de los heridos y fallecidos dijo muy conmocionado que todos a excepción del chofer son trabajadores de la Planta de Úrea y Amoniaco de Bulo Bulo y que estaban retornando a sus casas para pasar las fiestas de fin de año.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://elchacoinforma.com/tag/accidente-portachuelo/" rel="tag">accidente portachuelo</a> <a href="http://elchacoinforma.com/tag/bolivia/" rel="tag">bolivia</a></span>				<span style="display:none" class="updated">2016-12-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elchacoinforma.com/author/admchaco/" title="Entradas de AdmChaco" rel="author">AdmChaco</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=42108" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=SANTA+CRUZ%3A+GRAVE+ACCIDENTE+DEJA+COMO+SALDO+CINCO+MUERTOS+Y+TRES+HERIDOS&url=http://elchacoinforma.com/?p=42108" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=42108&amp;name=SANTA+CRUZ%3A+GRAVE+ACCIDENTE+DEJA+COMO+SALDO+CINCO+MUERTOS+Y+TRES+HERIDOS" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=42108&title=SANTA+CRUZ%3A+GRAVE+ACCIDENTE+DEJA+COMO+SALDO+CINCO+MUERTOS+Y+TRES+HERIDOS" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://elchacoinforma.com/tag/accidente-portachuelo/" rel="tag">accidente portachuelo</a> <a href="http://elchacoinforma.com/tag/bolivia/" rel="tag">bolivia</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About AdmChaco </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" rel="prev"><span>Anterior</span> CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>También le puede interesar</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elchacoinforma.com/asamblea-regional-del-gran-chaco-ingresa-en-receso-hasta-el-9-de-enero/">
					<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2016/12/Mario-Aldana-asambleísta-regional-de-Carapari-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elchacoinforma.com/asamblea-regional-del-gran-chaco-ingresa-en-receso-hasta-el-9-de-enero/" rel="bookmark">ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO</a></h2>
			<p>Mario Aldana, asambleísta regional de Caraparí, informó que ayer en horas de la tarde se &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://elchacoinforma.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE CARAPARÍ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2016/12/Arte-Navidad-Caraparí.jpeg" target="_blank"><img class="aligncenter wp-image-42033 size-full" src="http://elchacoinforma.com/wp-content/uploads/2016/12/Arte-Navidad-Caraparí.jpeg" width="959" height="1280" /></a></div>
		</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" target="_blank"><img class="aligncenter wp-image-14997 size-full" src="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" alt="whatsapp portal 301x420 copia" width="602" height="840" /></a></div>
		</div></div><!-- .widget /--><div id="text-20" class="widget widget_text"><div class="widget-top"><h4>LIGA BOLIVIANA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe frameborder="0" height="515" width="100%" src= "http://www.paraelfutbol.com/lfpb/widget/prensav0502.asp"></iframe></div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>NOTICIAS MÁS VISTAS HOY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li class="current"><a  title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42108-featured-100x75.jpeg" width="100" height="75" title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" alt="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" class="wpp-post-title" target="_self">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</a> </li>
<li><a href="http://elchacoinforma.com/carapari-gobierno-municipal-y-policia-avanzan-en-la-elaboracion-del-plan-de-seguridad-ciudadana/" title="CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42077-featured-100x75.jpeg" width="100" height="75" title="CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA" alt="CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/carapari-gobierno-municipal-y-policia-avanzan-en-la-elaboracion-del-plan-de-seguridad-ciudadana/" title="CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA" class="wpp-post-title" target="_self">CARAPARÍ: GOBIERNO MUNICIPAL Y POLICÍA AVANZAN EN LA ELABORACIÓN DEL PLAN DE SEGURIDAD CIUDADANA</a> </li>
<li><a href="http://elchacoinforma.com/asamblea-regional-del-gran-chaco-ingresa-en-receso-hasta-el-9-de-enero/" title="ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42074-featured-100x75.jpeg" width="100" height="75" title="ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO" alt="ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/asamblea-regional-del-gran-chaco-ingresa-en-receso-hasta-el-9-de-enero/" title="ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO" class="wpp-post-title" target="_self">ASAMBLEA REGIONAL DEL GRAN CHACO INGRESA EN RECESO HASTA EL 9 DE ENERO</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-alcalde-y-dirigentes-del-distrito-1-inspeccionan-construccion-de-la-epi-en-barrio-19-de-marzo/" title="YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42071-featured-100x75.jpg" width="100" height="75" title="YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO" alt="YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-alcalde-y-dirigentes-del-distrito-1-inspeccionan-construccion-de-la-epi-en-barrio-19-de-marzo/" title="YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO" class="wpp-post-title" target="_self">YACUIBA: ALCALDE Y DIRIGENTES DEL DISTRITO 1 INSPECCIONAN CONSTRUCCIÓN DE LA EPI EN BARRIO 19 DE MARZO</a> </li>
<li><a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" title="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42104-featured-100x75.jpg" width="100" height="75" title="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00" alt="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/" title="CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00" class="wpp-post-title" target="_self">CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-subgobernacion-entrega-tanques-flexibles-para-vinedos-de-caipitandi-y-campo-pajoso/" title="YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42090-featured-100x75.jpg" width="100" height="75" title="YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO" alt="YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-subgobernacion-entrega-tanques-flexibles-para-vinedos-de-caipitandi-y-campo-pajoso/" title="YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO" class="wpp-post-title" target="_self">YACUIBA: SUBGOBERNACIÓN ENTREGA TANQUES FLEXIBLES PARA VIÑEDOS DE CAIPITANDI Y CAMPO PAJOSO</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-construccion-de-la-plaza-en-la-comunidad-el-palmar-supera-el-75-de-avance-fisico/" title="YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42093-featured-100x75.jpg" width="100" height="75" title="YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO" alt="YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-construccion-de-la-plaza-en-la-comunidad-el-palmar-supera-el-75-de-avance-fisico/" title="YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO" class="wpp-post-title" target="_self">YACUIBA: CONSTRUCCIÓN DE LA PLAZA EN LA COMUNIDAD EL PALMAR SUPERA EL 75% DE AVANCE FÍSICO</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-alcaldia-inaugura-adornos-navidenos-y-pesebre-en-barrio-nuevo/" title="YACUIBA: ALCALDÍA INAUGURA ADORNOS NAVIDEÑOS Y PESEBRE EN BARRIO NUEVO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42081-featured-100x75.jpg" width="100" height="75" title="YACUIBA: ALCALDÍA INAUGURA ADORNOS NAVIDEÑOS Y PESEBRE EN BARRIO NUEVO" alt="YACUIBA: ALCALDÍA INAUGURA ADORNOS NAVIDEÑOS Y PESEBRE EN BARRIO NUEVO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-alcaldia-inaugura-adornos-navidenos-y-pesebre-en-barrio-nuevo/" title="YACUIBA: ALCALDÍA INAUGURA ADORNOS NAVIDEÑOS Y PESEBRE EN BARRIO NUEVO" class="wpp-post-title" target="_self">YACUIBA: ALCALDÍA INAUGURA ADORNOS NAVIDEÑOS Y PESEBRE EN BARRIO NUEVO</a> </li>
<li><a href="http://elchacoinforma.com/carapari-proyecto-ampliacion-saneamiento-basico-lecheronal-canaveral-reinicia-en-marzo-de-2017/" title="CARAPARÍ: PROYECTO AMPLIACIÓN SANEAMIENTO BÁSICO LECHERONAL-CAÑAVERAL REINICIA EN MARZO DE 2017" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42087-featured-100x75.jpeg" width="100" height="75" title="CARAPARÍ: PROYECTO AMPLIACIÓN SANEAMIENTO BÁSICO LECHERONAL-CAÑAVERAL REINICIA EN MARZO DE 2017" alt="CARAPARÍ: PROYECTO AMPLIACIÓN SANEAMIENTO BÁSICO LECHERONAL-CAÑAVERAL REINICIA EN MARZO DE 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/carapari-proyecto-ampliacion-saneamiento-basico-lecheronal-canaveral-reinicia-en-marzo-de-2017/" title="CARAPARÍ: PROYECTO AMPLIACIÓN SANEAMIENTO BÁSICO LECHERONAL-CAÑAVERAL REINICIA EN MARZO DE 2017" class="wpp-post-title" target="_self">CARAPARÍ: PROYECTO AMPLIACIÓN SANEAMIENTO BÁSICO LECHERONAL-CAÑAVERAL REINICIA EN MARZO DE 2017</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-subgobernacion-destaca-resultados-positivos-en-promocion-de-la-produccion-local-y-regional/" title="YACUIBA: SUBGOBERNACIÓN DESTACA RESULTADOS POSITIVOS EN PROMOCIÓN DE LA PRODUCCIÓN LOCAL Y REGIONAL" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42084-featured-100x75.jpg" width="100" height="75" title="YACUIBA: SUBGOBERNACIÓN DESTACA RESULTADOS POSITIVOS EN PROMOCIÓN DE LA PRODUCCIÓN LOCAL Y REGIONAL" alt="YACUIBA: SUBGOBERNACIÓN DESTACA RESULTADOS POSITIVOS EN PROMOCIÓN DE LA PRODUCCIÓN LOCAL Y REGIONAL" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-subgobernacion-destaca-resultados-positivos-en-promocion-de-la-produccion-local-y-regional/" title="YACUIBA: SUBGOBERNACIÓN DESTACA RESULTADOS POSITIVOS EN PROMOCIÓN DE LA PRODUCCIÓN LOCAL Y REGIONAL" class="wpp-post-title" target="_self">YACUIBA: SUBGOBERNACIÓN DESTACA RESULTADOS POSITIVOS EN PROMOCIÓN DE LA PRODUCCIÓN LOCAL Y REGIONAL</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-4" class="widget popular-posts">
<div class="widget-top"><h4>NOTICIAS MÁS VISTAS DE LA SEMANA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://elchacoinforma.com/detienen-y-condenan-a-30-anos-al-verdadero-autor-de-la-violacion-a-una-menor-en-carapari/" title="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/41900-featured-100x75.jpeg" width="100" height="75" title="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ" alt="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/detienen-y-condenan-a-30-anos-al-verdadero-autor-de-la-violacion-a-una-menor-en-carapari/" title="DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ" class="wpp-post-title" target="_self">DETIENEN Y CONDENAN A 30 AÑOS AL VERDADERO AUTOR DE LA VIOLACIÓN A UNA MENOR EN CARAPARÍ</a> </li>
<li><a href="http://elchacoinforma.com/carapari-tras-intervencion-quirurgica-la-menor-de-6-anos-que-fue-abusada-se-encuentra-estable/" title="CARAPARÍ: TRAS INTERVENCIÓN QUIRÚRGICA LA MENOR DE 6 AÑOS QUE FUE ABUSADA SE ENCUENTRA ESTABLE" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/41728-featured-100x75.jpeg" width="100" height="75" title="CARAPARÍ: TRAS INTERVENCIÓN QUIRÚRGICA LA MENOR DE 6 AÑOS QUE FUE ABUSADA SE ENCUENTRA ESTABLE" alt="CARAPARÍ: TRAS INTERVENCIÓN QUIRÚRGICA LA MENOR DE 6 AÑOS QUE FUE ABUSADA SE ENCUENTRA ESTABLE" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/carapari-tras-intervencion-quirurgica-la-menor-de-6-anos-que-fue-abusada-se-encuentra-estable/" title="CARAPARÍ: TRAS INTERVENCIÓN QUIRÚRGICA LA MENOR DE 6 AÑOS QUE FUE ABUSADA SE ENCUENTRA ESTABLE" class="wpp-post-title" target="_self">CARAPARÍ: TRAS INTERVENCIÓN QUIRÚRGICA LA MENOR DE 6 AÑOS QUE FUE ABUSADA SE ENCUENTRA ESTABLE</a> </li>
<li class="current"><a  title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/42108-featured-100x75.jpeg" width="100" height="75" title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" alt="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS" class="wpp-post-title" target="_self">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-grupo-de-locatarias-que-avasallaron-mercado-campesino-seran-sometidas-a-acciones-legales/" title="YACUIBA: GRUPO DE LOCATARIAS QUE AVASALLARON MERCADO CAMPESINO SERÁN SOMETIDAS A ACCIONES LEGALES" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/41941-featured-100x75.jpg" width="100" height="75" title="YACUIBA: GRUPO DE LOCATARIAS QUE AVASALLARON MERCADO CAMPESINO SERÁN SOMETIDAS A ACCIONES LEGALES" alt="YACUIBA: GRUPO DE LOCATARIAS QUE AVASALLARON MERCADO CAMPESINO SERÁN SOMETIDAS A ACCIONES LEGALES" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-grupo-de-locatarias-que-avasallaron-mercado-campesino-seran-sometidas-a-acciones-legales/" title="YACUIBA: GRUPO DE LOCATARIAS QUE AVASALLARON MERCADO CAMPESINO SERÁN SOMETIDAS A ACCIONES LEGALES" class="wpp-post-title" target="_self">YACUIBA: GRUPO DE LOCATARIAS QUE AVASALLARON MERCADO CAMPESINO SERÁN SOMETIDAS A ACCIONES LEGALES</a> </li>
<li><a href="http://elchacoinforma.com/el-gran-chaco-se-une-y-conforma-el-comite-de-defensa-del-45-de-las-regalias-petroleras/" title="EL GRAN CHACO SE UNE Y CONFORMA EL COMITÉ DE DEFENSA DEL 45% DE LAS REGALÍAS PETROLERAS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/41947-featured-100x75.jpg" width="100" height="75" title="EL GRAN CHACO SE UNE Y CONFORMA EL COMITÉ DE DEFENSA DEL 45% DE LAS REGALÍAS PETROLERAS" alt="EL GRAN CHACO SE UNE Y CONFORMA EL COMITÉ DE DEFENSA DEL 45% DE LAS REGALÍAS PETROLERAS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/el-gran-chaco-se-une-y-conforma-el-comite-de-defensa-del-45-de-las-regalias-petroleras/" title="EL GRAN CHACO SE UNE Y CONFORMA EL COMITÉ DE DEFENSA DEL 45% DE LAS REGALÍAS PETROLERAS" class="wpp-post-title" target="_self">EL GRAN CHACO SE UNE Y CONFORMA EL COMITÉ DE DEFENSA DEL 45% DE LAS REGALÍAS PETROLERAS</a> </li>
<li><a href="http://elchacoinforma.com/la-construccion-del-tunel-del-aguarague-se-retrasa-por-no-tener-el-estudio-de-impacto-ambiental/" title="LA CONSTRUCCIÓN DEL TÚNEL DEL AGUARAGÜE SE RETRASA POR NO TENER EL ESTUDIO DE IMPACTO AMBIENTAL" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/41855-featured-100x75.jpg" width="100" height="75" title="LA CONSTRUCCIÓN DEL TÚNEL DEL AGUARAGÜE SE RETRASA POR NO TENER EL ESTUDIO DE IMPACTO AMBIENTAL" alt="LA CONSTRUCCIÓN DEL TÚNEL DEL AGUARAGÜE SE RETRASA POR NO TENER EL ESTUDIO DE IMPACTO AMBIENTAL" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/la-construccion-del-tunel-del-aguarague-se-retrasa-por-no-tener-el-estudio-de-impacto-ambiental/" title="LA CONSTRUCCIÓN DEL TÚNEL DEL AGUARAGÜE SE RETRASA POR NO TENER EL ESTUDIO DE IMPACTO AMBIENTAL" class="wpp-post-title" target="_self">LA CONSTRUCCIÓN DEL TÚNEL DEL AGUARAGÜE SE RETRASA POR NO TENER EL ESTUDIO DE IMPACTO AMBIENTAL</a> </li>
<li><a href="http://elchacoinforma.com/aguaray-gendarmeria-secuestro-345-semillas-de-cannabis-sativa-a-un-pasajero-proveniente-de-bolivia/" title="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/41805-featured-100x75.jpeg" width="100" height="75" title="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA" alt="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/aguaray-gendarmeria-secuestro-345-semillas-de-cannabis-sativa-a-un-pasajero-proveniente-de-bolivia/" title="AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA" class="wpp-post-title" target="_self">AGUARAY: GENDARMERÍA SECUESTRÓ 345 SEMILLAS DE CANNABIS SATIVA A UN PASAJERO PROVENIENTE DE BOLIVIA</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="countperday_widget-4" class="footer-widget widget_countperday_widget"><div class="footer-widget-top"><h4>Estadística del sitio:</h4></div>
						<div class="footer-widget-container"><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">1073972</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">7</span>Visitantes conectados:</li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Entradas recientes</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://elchacoinforma.com/santa-cruz-grave-accidente-deja-como-saldo-cinco-muertos-y-tres-heridos/">SANTA CRUZ: GRAVE ACCIDENTE DEJA COMO SALDO CINCO MUERTOS Y TRES HERIDOS</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/confirmado-la-gran-final-entre-bolivar-y-the-strongest-se-jugara-el-sabado-a-las-1200/">CONFIRMADO: LA GRAN FINAL ENTRE BOLÍVAR Y THE STRONGEST SE JUGARÁ EL SÁBADO A LAS 12:00</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/bolivar-the-strongest-sera-la-tercera-final-entre-los-clasicos-rivales-pacenos/">BOLIVAR-THE STRONGEST: SERÁ LA TERCERA FINAL ENTRE LOS CLÁSICOS RIVALES PACEÑOS</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/directiva-del-mas-pedira-anular-resultados-del-21-de-febrero-por-ser-amanada-con-mentiras/">DIRECTIVA DEL MAS PEDIRÁ ANULAR RESULTADOS DEL 21 DE FEBRERO POR SER &#8220;AMAÑADA&#8221; CON MENTIRAS</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/angel-hoyos-negocia-su-salida-de-la-seleccion-boliviana/">ÁNGEL HOYOS NEGOCIA SU SALIDA DE LA SELECCIÓN BOLIVIANA</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Síguenos en Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/El-Chaco-Informa-408467812622227/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2016, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>