<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elchacoinforma.com/xmlrpc.php" />
<title>Tarija: Dictan detención preventiva en Morros Blancos para feminicida &#8211; El Chaco Informa</title>
<meta property="og:title" content="Tarija: Dictan detención preventiva en Morros Blancos para feminicida - El Chaco Informa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El juez de la causa dictó detención preventiva en el penal de Morros Blancos de Tarija, para Juan Ca"/>
<meta property="og:url" content="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/"/>
<meta property="og:site_name" content="El Chaco Informa"/>
<meta property="og:image" content="http://elchacoinforma.com/wp-content/uploads/2018/03/feminicida-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Feed" href="http://elchacoinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; RSS de los comentarios" href="http://elchacoinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Tarija: Dictan detención preventiva en Morros Blancos para feminicida RSS de los comentarios" href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchacoinforma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"76837","token":"466340e523"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://elchacoinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elchacoinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elchacoinforma.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Embarrancamiento de bus deja un muerto y varios heridos en La Asunta' href='http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/' />
<link rel='next' title='España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra' href='http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/' />

<link rel="canonical" href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/" />
<link rel='shortlink' href='http://elchacoinforma.com/?p=76837' />
<link rel="alternate" type="application/json+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Ftarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Ftarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elchacoinforma.com/?wordfence_lh=1&hid=BA4F01D77D183BCA08A5024DBDEC4E4C');
</script><script type="text/javascript" src="//elchacoinforma.com/?wordfence_syncAttackData=1520886375.25" async></script><link rel="shortcut icon" href="http://elchacoinforma.com/wp-content/uploads/2017/07/Favicon-48.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0dd649;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0dd649;
}

::-webkit-scrollbar-thumb{
	background-color:#0dd649 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0dd649;
}
	
.search-block:after {
	border-right-color:#0dd649;
}

body.rtl .search-block:after {
	border-left-color:#0dd649;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0dd649;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0dd649;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0dd649;
	border-color: #0dd649;
}

#order_review,
#order_review_heading {
	border-color: #0dd649;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/elchacoinforma.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-76837 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elchacoinforma.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="http://elchacoinforma.com/contactos/">Contactos</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a>Quienes Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a>Ayuda</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="El Chaco Informa" href="http://elchacoinforma.com/">
					<img src="http://elchacoinforma.com/wp-content/uploads/2017/07/CABECERA-NEW-2-3.jpg" alt="El Chaco Informa"  /><strong>El Chaco Informa Noticias del Gran Chaco:  Yacuiba, Caraparí y Villa Montes. Tarija, Bolivia y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://elchacoinforma.com/">Inicio</a></li>
<li id="menu-item-72169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72169"><a href="http://elchacoinforma.com/solo-deportes/">Solo Deportes</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5800"><a href="#">Región</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25384"><a href="http://elchacoinforma.com/asamblea-regional/">Asamblea Regional</a></li>
	<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5803"><a href="http://elchacoinforma.com/yacuiba/">Yacuiba</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://elchacoinforma.com/villamontes/">Villa Montes</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://elchacoinforma.com/carapari/">Caraparí</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 mega-menu mega-cat "><a href="http://elchacoinforma.com/departamental/">Departamental</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-policias-jubilados-se-declaran-en-emergencia-en-reclamo-de-dotacion-de-viveres/" title="Tarija: Policías jubilados se declaran en emergencia en reclamo de dotación de víveres"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-Ilustrativa-310x165.jpg" width="310" height="165" alt="Tarija: Policías jubilados se declaran en emergencia en reclamo de dotación de víveres" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-policias-jubilados-se-declaran-en-emergencia-en-reclamo-de-dotacion-de-viveres/" title="Tarija: Policías jubilados se declaran en emergencia en reclamo de dotación de víveres">Tarija: Policías jubilados se declaran en emergencia en reclamo de dotación de víveres</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/inician-estudio-para-construir-planta-de-tratamiento-de-aguas-residuales/" title="Tarija: Gobierno inicia estudio para construir planta de tratamiento de aguas residuales"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/aguas-310x165.jpg" width="310" height="165" alt="Tarija: Gobierno inicia estudio para construir planta de tratamiento de aguas residuales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/inician-estudio-para-construir-planta-de-tratamiento-de-aguas-residuales/" title="Tarija: Gobierno inicia estudio para construir planta de tratamiento de aguas residuales">Tarija: Gobierno inicia estudio para construir planta de tratamiento de aguas residuales</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-la-produccion-de-gas-disminuyo-en-22-desde-el-2014/" title="Tarija: La producción de gas disminuyó en 22% desde el 2014"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/campo-margarita-310x165.jpg" width="310" height="165" alt="Tarija: La producción de gas disminuyó en 22% desde el 2014" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-la-produccion-de-gas-disminuyo-en-22-desde-el-2014/" title="Tarija: La producción de gas disminuyó en 22% desde el 2014">Tarija: La producción de gas disminuyó en 22% desde el 2014</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/elaboran-cronograma-para-que-subgobernaciones-de-tarija-presenten-informes-financieros/" title="Elaboran cronograma para que Subgobernaciones de Tarija presenten informes financieros"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Sara-Armella-presidenta-de-la-ALDT.-Foto-Gentileza-310x165.jpg" width="310" height="165" alt="Elaboran cronograma para que Subgobernaciones de Tarija presenten informes financieros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/elaboran-cronograma-para-que-subgobernaciones-de-tarija-presenten-informes-financieros/" title="Elaboran cronograma para que Subgobernaciones de Tarija presenten informes financieros">Elaboran cronograma para que Subgobernaciones de Tarija presenten informes financieros</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo, 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="http://elchacoinforma.com/nacional/">Nacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-12-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/mesa-se-nego-a-ser-testigo-en-el-juicio-a-goni-segun-victimas-de-octubre/" title="Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/mesa-310x165.jpg" width="310" height="165" alt="Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/mesa-se-nego-a-ser-testigo-en-el-juicio-a-goni-segun-victimas-de-octubre/" title="Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre">Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/morales-invita-a-pinera-a-dar-un-giro-a-las-relaciones-bilaterales/" title="Morales invita a Piñera a “dar un giro” a las relaciones bilaterales"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/El-presidente-morales-en-conferencia-de-prensa.-Foto-ABI-310x165.jpg" width="310" height="165" alt="Morales invita a Piñera a “dar un giro” a las relaciones bilaterales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/morales-invita-a-pinera-a-dar-un-giro-a-las-relaciones-bilaterales/" title="Morales invita a Piñera a “dar un giro” a las relaciones bilaterales">Morales invita a Piñera a “dar un giro” a las relaciones bilaterales</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/anapo-preocupada-por-la-paralizacion-de-la-planta-de-urea-demanda-20-mil-toneladas-ano/" title="Anapo preocupada por la paralización de la planta de urea, demanda 20 mil toneladas año"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Marcelino-Minacha-encargado-de-promoción-y-distribución-de-la-Urea-de-YPFB-por-Anapo.-Foto-ANF-310x165.jpg" width="310" height="165" alt="Anapo preocupada por la paralización de la planta de urea, demanda 20 mil toneladas año" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/anapo-preocupada-por-la-paralizacion-de-la-planta-de-urea-demanda-20-mil-toneladas-ano/" title="Anapo preocupada por la paralización de la planta de urea, demanda 20 mil toneladas año">Anapo preocupada por la paralización de la planta de urea, demanda 20 mil toneladas año</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/chuquisaca-y-santa-cruz-reactivan-disputa-por-incahuasi/" title="Chuquisaca y Santa Cruz reactivan disputa por Incahuasi"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-de-archivo-310x165.jpg" width="310" height="165" alt="Chuquisaca y Santa Cruz reactivan disputa por Incahuasi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/chuquisaca-y-santa-cruz-reactivan-disputa-por-incahuasi/" title="Chuquisaca y Santa Cruz reactivan disputa por Incahuasi">Chuquisaca y Santa Cruz reactivan disputa por Incahuasi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 mega-menu mega-cat "><a href="http://elchacoinforma.com/internacional/">Internacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-11-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" title="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/gabriel-cru-310x165.jpeg" width="310" height="165" alt="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" title="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra">España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/nepal-al-menos-49-muertos-tras-estrellarse-avion-en-aeropuerto-de-katmandu/" title="Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Avion-se-estrella-en-aeropuerto-de-Nepal-310x165.jpg" width="310" height="165" alt="Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/nepal-al-menos-49-muertos-tras-estrellarse-avion-en-aeropuerto-de-katmandu/" title="Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú">Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/elecciones-legislativas-en-colombia-gana-la-derecha-y-las-farc-se-estrellan-en-su-debut-en-las-urnas/" title="Elecciones legislativas en Colombia: Gana la derecha y las FARC se estrellan en su debut en las urnas"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/van-Márquez-candidato-al-senado-de-la-Fuerza-Alternativa-Revolucionaria-del-Común-FARC-coloca-su-voto-en-la-urna-en-un-local-electoral-de-Bogotá.-Foto-DPA-310x165.jpg" width="310" height="165" alt="Elecciones legislativas en Colombia: Gana la derecha y las FARC se estrellan en su debut en las urnas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/elecciones-legislativas-en-colombia-gana-la-derecha-y-las-farc-se-estrellan-en-su-debut-en-las-urnas/" title="Elecciones legislativas en Colombia: Gana la derecha y las FARC se estrellan en su debut en las urnas">Elecciones legislativas en Colombia: Gana la derecha y las FARC se estrellan en su debut en las urnas</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/cuba-voto-un-nuevo-parlamento-que-elegira-al-sucesor-de-los-castro/" title="Cuba votó un nuevo Parlamento, que elegirá al sucesor de los Castro"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/El-vicepresidente-Miguel-Diaz-Canel-probable-sucesor-de-Raúl-Castro-hace-fila-para-sufragar-en-La-Habana.-Foto-Reuters-310x165.jpg" width="310" height="165" alt="Cuba votó un nuevo Parlamento, que elegirá al sucesor de los Castro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/cuba-voto-un-nuevo-parlamento-que-elegira-al-sucesor-de-los-castro/" title="Cuba votó un nuevo Parlamento, que elegirá al sucesor de los Castro">Cuba votó un nuevo Parlamento, que elegirá al sucesor de los Castro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876 mega-menu mega-cat "><a href="http://elchacoinforma.com/frontera-informa/">Frontera Informativa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-2876-722" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/familia-argentina-denuncia-maltrato-amenazas-y-cobros-ilegales-en-su-viaje-a-bolivia/" title="Familia argentina denuncia maltrato, amenazas y cobros ilegales en su viaje a Bolivia"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/La-familia-denunció-que-en-diez-controles-policiales-les-cobraron-peajes.-Foto-Clarín-310x165.jpg" width="310" height="165" alt="Familia argentina denuncia maltrato, amenazas y cobros ilegales en su viaje a Bolivia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/familia-argentina-denuncia-maltrato-amenazas-y-cobros-ilegales-en-su-viaje-a-bolivia/" title="Familia argentina denuncia maltrato, amenazas y cobros ilegales en su viaje a Bolivia">Familia argentina denuncia maltrato, amenazas y cobros ilegales en su viaje a Bolivia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tartagal-ante-tres-amenazas-de-bomba-desalojan-sucursales-bancarias-y-la-municipalidad/" title="Tartagal: Ante tres amenazas de bomba desalojan sucursales bancarias y la Municipalidad"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/tartagal-310x165.jpg" width="310" height="165" alt="Tartagal: Ante tres amenazas de bomba desalojan sucursales bancarias y la Municipalidad" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tartagal-ante-tres-amenazas-de-bomba-desalojan-sucursales-bancarias-y-la-municipalidad/" title="Tartagal: Ante tres amenazas de bomba desalojan sucursales bancarias y la Municipalidad">Tartagal: Ante tres amenazas de bomba desalojan sucursales bancarias y la Municipalidad</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-en-tucuman-fallece-un-nino-de-11-anos-en-un-tiroteo-con-la-policia/" title="Argentina: En Tucumán fallece un niño de 11 años en un tiroteo con la Policía"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-tomada-de-La-Nación-310x165.jpg" width="310" height="165" alt="Argentina: En Tucumán fallece un niño de 11 años en un tiroteo con la Policía" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-en-tucuman-fallece-un-nino-de-11-anos-en-un-tiroteo-con-la-policia/" title="Argentina: En Tucumán fallece un niño de 11 años en un tiroteo con la Policía">Argentina: En Tucumán fallece un niño de 11 años en un tiroteo con la Policía</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-paro-de-maestros-afecta-a-55-millones-de-alumnos-en-el-inicio-de-las-clases/" title="Argentina: Paro de maestros afecta a 5,5 millones de alumnos en el inicio de las clases"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-Clarín-1-310x165.jpg" width="310" height="165" alt="Argentina: Paro de maestros afecta a 5,5 millones de alumnos en el inicio de las clases" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/argentina-paro-de-maestros-afecta-a-55-millones-de-alumnos-en-el-inicio-de-las-clases/" title="Argentina: Paro de maestros afecta a 5,5 millones de alumnos en el inicio de las clases">Argentina: Paro de maestros afecta a 5,5 millones de alumnos en el inicio de las clases</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo, 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-20518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20518 mega-menu mega-cat "><a href="http://elchacoinforma.com/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-20518-1323" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/" title="Tarija: Dictan detención preventiva en Morros Blancos para feminicida"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/feminicida-310x165.jpg" width="310" height="165" alt="Tarija: Dictan detención preventiva en Morros Blancos para feminicida" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/" title="Tarija: Dictan detención preventiva en Morros Blancos para feminicida">Tarija: Dictan detención preventiva en Morros Blancos para feminicida</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" title="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/BUS_LA-ASUNTA-310x165.jpg" width="310" height="165" alt="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" title="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta">Embarrancamiento de bus deja un muerto y varios heridos en La Asunta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/potosi-tres-personas-resultan-heridas-por-la-explosion-accidental-de-dinamita/" title="Potosí: Tres personas resultan heridas por la explosión accidental de dinamita"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-redes-sociales-310x165.jpg" width="310" height="165" alt="Potosí: Tres personas resultan heridas por la explosión accidental de dinamita" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/potosi-tres-personas-resultan-heridas-por-la-explosion-accidental-de-dinamita/" title="Potosí: Tres personas resultan heridas por la explosión accidental de dinamita">Potosí: Tres personas resultan heridas por la explosión accidental de dinamita</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/dos-militares-mueren-en-presunta-emboscada-mientras-trasladaban-vehiculos-indocumentados/" title="Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-Gentileza-Grupo-Prensa-Nacional-310x165.jpg" width="310" height="165" alt="Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/dos-militares-mueren-en-presunta-emboscada-mientras-trasladaban-vehiculos-indocumentados/" title="Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados">Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4881"><a href="#">Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52477"><a href="http://elchacoinforma.com/ciencia/">Ciencia</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="http://elchacoinforma.com/salud/">Salud</a></li>
	<li id="menu-item-52479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52479"><a href="http://elchacoinforma.com/cine-y-tv/">Cine, Tv y Música</a></li>
	<li id="menu-item-52478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52478"><a href="http://elchacoinforma.com/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-75449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75449 mega-menu mega-cat "><a href="http://elchacoinforma.com/tendencias/">Tendencias</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-75449-8996" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/por-que-las-noticias-falsas-circulan-mas-rapido-que-las-verdaderas/" title="¿Por qué las noticias falsas circulan más rápido que las verdaderas?"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/Así-lo-afirma-un-estudio-realizado-sobre-126.000-.personas.-Foto-Pixabay-310x165.jpeg" width="310" height="165" alt="¿Por qué las noticias falsas circulan más rápido que las verdaderas?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/por-que-las-noticias-falsas-circulan-mas-rapido-que-las-verdaderas/" title="¿Por qué las noticias falsas circulan más rápido que las verdaderas?">¿Por qué las noticias falsas circulan más rápido que las verdaderas?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/la-impactante-foto-de-un-enorme-tiburon-ballena-debajo-de-un-barco/" title="La impactante foto de un enorme tiburón ballena debajo de un barco"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/tiburon7-310x165.jpg" width="310" height="165" alt="La impactante foto de un enorme tiburón ballena debajo de un barco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/la-impactante-foto-de-un-enorme-tiburon-ballena-debajo-de-un-barco/" title="La impactante foto de un enorme tiburón ballena debajo de un barco">La impactante foto de un enorme tiburón ballena debajo de un barco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/dia-de-la-mujer-las-historias-resalta-el-doodle-de-google/" title="Día de la Mujer: Las historias que resalta el doodle de Google"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/DXtTNf-X4AA5e1T-310x165.jpg" width="310" height="165" alt="Día de la Mujer: Las historias que resalta el doodle de Google" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/dia-de-la-mujer-las-historias-resalta-el-doodle-de-google/" title="Día de la Mujer: Las historias que resalta el doodle de Google">Día de la Mujer: Las historias que resalta el doodle de Google</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 marzo, 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/coca-cola-lanzara-primera-bebida-alcoholica-de-su-historia/" title="Coca-Cola lanzará la primera bebida alcohólica de su historia"><img src="http://elchacoinforma.com/wp-content/uploads/2018/03/coca-1-310x165.jpg" width="310" height="165" alt="Coca-Cola lanzará la primera bebida alcohólica de su historia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/coca-cola-lanzara-primera-bebida-alcoholica-de-su-historia/" title="Coca-Cola lanzará la primera bebida alcohólica de su historia">Coca-Cola lanzará la primera bebida alcohólica de su historia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo, 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="http://elchacoinforma.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias recientes</span></span>
		
					<ul>
					<li><a href="http://elchacoinforma.com/mesa-se-nego-a-ser-testigo-en-el-juicio-a-goni-segun-victimas-de-octubre/" title="Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre">Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre</a></li>
					<li><a href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" title="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra">España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra</a></li>
					<li><a href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/" title="Tarija: Dictan detención preventiva en Morros Blancos para feminicida">Tarija: Dictan detención preventiva en Morros Blancos para feminicida</a></li>
					<li><a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" title="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta">Embarrancamiento de bus deja un muerto y varios heridos en La Asunta</a></li>
					<li><a href="http://elchacoinforma.com/nepal-al-menos-49-muertos-tras-estrellarse-avion-en-aeropuerto-de-katmandu/" title="Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú">Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú</a></li>
					<li><a href="http://elchacoinforma.com/inician-gestiones-para-declaratoria-de-desastre-al-municipio-de-carapari/" title="Inician gestiones para declaratoria de desastre al municipio de Caraparí">Inician gestiones para declaratoria de desastre al municipio de Caraparí</a></li>
					<li><a href="http://elchacoinforma.com/petrolero-derrota-a-river-plate-de-embarcacion-en-partido-amistoso-internacional/" title="Petrolero derrota a River Plate de Embarcación en partido amistoso internacional">Petrolero derrota a River Plate de Embarcación en partido amistoso internacional</a></li>
					<li><a href="http://elchacoinforma.com/rotary-club-yacuiba-realiza-campana-de-salud-en-el-barrio-el-chaquenito/" title="Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito">Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito</a></li>
					<li><a href="http://elchacoinforma.com/potosi-tres-personas-resultan-heridas-por-la-explosion-accidental-de-dinamita/" title="Potosí: Tres personas resultan heridas por la explosión accidental de dinamita">Potosí: Tres personas resultan heridas por la explosión accidental de dinamita</a></li>
					<li><a href="http://elchacoinforma.com/morales-invita-a-pinera-a-dar-un-giro-a-las-relaciones-bilaterales/" title="Morales invita a Piñera a “dar un giro” a las relaciones bilaterales">Morales invita a Piñera a “dar un giro” a las relaciones bilaterales</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-right">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elchacoinforma.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elchacoinforma.com/policiales/">Policiales</a></span> <span class="delimiter">/</span> <span class="current">Tarija: Dictan detención preventiva en Morros Blancos para feminicida</span></div>
					
				
						
		<article class="post-listing post-76837 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-femincidio tag-tarija" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://elchacoinforma.com/wp-content/uploads/2018/03/feminicida-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		<div class="single-post-caption">El acusado fue trasladado al penal de Morros Blancos. Foto: Grupo de WhatsApp Prensa Tarija</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tarija: Dictan detención preventiva en Morros Blancos para feminicida</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=76837" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Tarija%3A+Dictan+detenci%C3%B3n+preventiva+en+Morros+Blancos+para+feminicida&url=http://elchacoinforma.com/?p=76837" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=76837&amp;name=Tarija%3A+Dictan+detenci%C3%B3n+preventiva+en+Morros+Blancos+para+feminicida" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=76837&title=Tarija%3A+Dictan+detenci%C3%B3n+preventiva+en+Morros+Blancos+para+feminicida" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2018/03/BUS_LA-ASUNTA-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://elchacoinforma.com/wp-content/uploads/2018/03/BUS_LA-ASUNTA-310x165.jpg 310w, http://elchacoinforma.com/wp-content/uploads/2018/03/BUS_LA-ASUNTA-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" rel="bookmark">Embarrancamiento de bus deja un muerto y varios heridos en La Asunta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/potosi-tres-personas-resultan-heridas-por-la-explosion-accidental-de-dinamita/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-redes-sociales-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/potosi-tres-personas-resultan-heridas-por-la-explosion-accidental-de-dinamita/" rel="bookmark">Potosí: Tres personas resultan heridas por la explosión accidental de dinamita</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo, 2018</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/dos-militares-mueren-en-presunta-emboscada-mientras-trasladaban-vehiculos-indocumentados/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-Gentileza-Grupo-Prensa-Nacional-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/dos-militares-mueren-en-presunta-emboscada-mientras-trasladaban-vehiculos-indocumentados/" rel="bookmark">Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h4 style="text-align: justify;">El juez de la causa dictó detención preventiva en el penal de Morros Blancos de Tarija, para Juan Carlos Duarte, por el delito de feminicidio de su concubina, informó el fiscal departamental Carlos Oblitas.</h4>
<p style="text-align: justify;"><strong>ABI/</strong></p>
<p style="text-align: justify;">&#8220;El Ministerio Público imputó a esta persona por la comisión del delito de feminicidio y en audiencia de medidas cautelares desarrollada en el Juzgado de Instrucción Segundo en lo Penal se determinó su encarcelamiento&#8221;, dijo citado en un boletín de prensa.</p>
<p style="text-align: justify;">De acuerdo con la relación de los hechos, el 10 de marzo, Juan Carlos Duarte fue aprehendido luego de ser encontrado junto al cuerpo sin vida de la víctima en una habitación ubicada en el barrio El Rosedal, Calle Azucena de la ciudad de Tarija.</p>
<p style="text-align: justify;">&#8220;Al momento de su detención, este ciudadano confesó haberle quitado la vida a su pareja con un disparo de arma de fuego en el vientre. Ella estaba en estado de gestación&#8221;, complementó Oblitas.</p>
<p style="text-align: justify;">En la requisa al lugar de los hechos, los investigadores encontraron dos armas de fuego, una con siete proyectiles y otra con dos, esta última modificada para instalar silenciador.</p>
<p style="text-align: justify;">En la audiencia de medidas cautelares, el Ministerio Público presentó los elementos de convicción que demuestran la probabilidad de autoría y acreditó los riesgos procesales como el peligro de fuga y obstaculización de la investigación.</p>
<p style="text-align: justify;">&#8220;Se demostró además el peligro que significa para la sociedad si el imputado queda en libertad, situación que fue valorada por la autoridad jurisdiccional que determinó la detención preventiva&#8221;, finalizó.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://elchacoinforma.com/tag/femincidio/" rel="tag">femincidio</a> <a href="http://elchacoinforma.com/tag/tarija/" rel="tag">tarija</a></span>				<span style="display:none" class="updated">2018-03-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elchacoinforma.com/author/admcarlah/" title="Entradas de Usuario Web" rel="author">Usuario Web</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=76837" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Tarija%3A+Dictan+detenci%C3%B3n+preventiva+en+Morros+Blancos+para+feminicida&url=http://elchacoinforma.com/?p=76837" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=76837&amp;name=Tarija%3A+Dictan+detenci%C3%B3n+preventiva+en+Morros+Blancos+para+feminicida" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=76837&title=Tarija%3A+Dictan+detenci%C3%B3n+preventiva+en+Morros+Blancos+para+feminicida" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://elchacoinforma.com/tag/femincidio/" rel="tag">femincidio</a> <a href="http://elchacoinforma.com/tag/tarija/" rel="tag">tarija</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Usuario Web </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/79ad2aa8583e7d7a5118ce09ab4bf54b?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79ad2aa8583e7d7a5118ce09ab4bf54b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" rel="prev"><span>Anterior</span> Embarrancamiento de bus deja un muerto y varios heridos en La Asunta</a></div>
			<div class="post-next"><a href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" rel="next"><span>Siguiente</span> España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>También le puede interesar</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elchacoinforma.com/fallece-en-accidente-de-transito-una-persona-que-se-dirigia-al-banderazo/">
					<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Accidente-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elchacoinforma.com/fallece-en-accidente-de-transito-una-persona-que-se-dirigia-al-banderazo/" rel="bookmark">Fallece en accidente de tránsito una persona que se dirigía al banderazo</a></h2>
			<p>Al menos una persona falleció y siete resultaron heridos en tres accidentes carreteros en el departamento &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Posiciones Fútbol Boliviano:</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe frameborder="0" height="515" width="100%" src= "http://lfpb.paraelfutbol.com/widget/prensav0502.asp"></iframe>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CLASIFICADOS EL CHACO INFORMA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://elchacoinforma.com/wp-content/uploads/2017/11/Casa-y-Brillo.jpg" target="_blank" rel="noopener"><img class="alignnone wp-image-67967 size-full" src="http://elchacoinforma.com/wp-content/uploads/2017/11/Casa-y-Brillo.jpg" alt="" width="1280" height="710" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-27" class="widget widget_text"><div class="widget-top"><h4>@SÍGUENOS EN TWITTER</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline" data-lang="es" data-height="750" href="https://twitter.com/ElChacoInforma?ref_src=twsrc%5Etfw">Tweets by ElChacoInforma</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<div id="wpp-4" class="widget popular-posts">
<div class="widget-top"><h4>LO MÁS VISTO:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://elchacoinforma.com/dos-militares-mueren-en-presunta-emboscada-mientras-trasladaban-vehiculos-indocumentados/" title="Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76768-featured-75x75.jpg" width="75" height="75" alt="Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/dos-militares-mueren-en-presunta-emboscada-mientras-trasladaban-vehiculos-indocumentados/" title="Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados" class="wpp-post-title" target="_self">Dos militares mueren en presunta emboscada mientras trasladaban vehículos indocumentados</a>
</li>
<li>
<a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" title="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76839-featured-75x75.jpg" width="75" height="75" alt="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" title="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta" class="wpp-post-title" target="_self">Embarrancamiento de bus deja un muerto y varios heridos en La Asunta</a>
</li>
<li>
<a href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" title="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76845-featured-75x75.jpeg" width="75" height="75" alt="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" title="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra" class="wpp-post-title" target="_self">España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra</a>
</li>
<li>
<a href="http://elchacoinforma.com/petrolero-derrota-a-river-plate-de-embarcacion-en-partido-amistoso-internacional/" title="Petrolero derrota a River Plate de Embarcación en partido amistoso internacional" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76824-featured-75x75.jpg" width="75" height="75" alt="Petrolero derrota a River Plate de Embarcación en partido amistoso internacional" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/petrolero-derrota-a-river-plate-de-embarcacion-en-partido-amistoso-internacional/" title="Petrolero derrota a River Plate de Embarcación en partido amistoso internacional" class="wpp-post-title" target="_self">Petrolero derrota a River Plate de Embarcación en partido amistoso internacional</a>
</li>
<li>
<a href="http://elchacoinforma.com/delegacion-del-gran-chaco-estuvo-presente-en-el-banderazo-por-la-reivindicacion-maritima/" title="Delegación del Gran Chaco estuvo presente en el banderazo por la reivindicación marítima" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76793-featured-75x75.jpg" width="75" height="75" alt="Delegación del Gran Chaco estuvo presente en el banderazo por la reivindicación marítima" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/delegacion-del-gran-chaco-estuvo-presente-en-el-banderazo-por-la-reivindicacion-maritima/" title="Delegación del Gran Chaco estuvo presente en el banderazo por la reivindicación marítima" class="wpp-post-title" target="_self">Delegación del Gran Chaco estuvo presente en el banderazo por la reivindicación marítima</a>
</li>
<li>
<a href="http://elchacoinforma.com/rotary-club-yacuiba-realiza-campana-de-salud-en-el-barrio-el-chaquenito/" title="Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76815-featured-75x75.jpg" width="75" height="75" alt="Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/rotary-club-yacuiba-realiza-campana-de-salud-en-el-barrio-el-chaquenito/" title="Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito" class="wpp-post-title" target="_self">Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito</a>
</li>
<li>
<a href="http://elchacoinforma.com/inician-gestiones-para-declaratoria-de-desastre-al-municipio-de-carapari/" title="Inician gestiones para declaratoria de desastre al municipio de Caraparí" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76827-featured-75x75.jpg" width="75" height="75" alt="Inician gestiones para declaratoria de desastre al municipio de Caraparí" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/inician-gestiones-para-declaratoria-de-desastre-al-municipio-de-carapari/" title="Inician gestiones para declaratoria de desastre al municipio de Caraparí" class="wpp-post-title" target="_self">Inician gestiones para declaratoria de desastre al municipio de Caraparí</a>
</li>
<li>
<a href="http://elchacoinforma.com/eligen-al-nuevo-directorio-de-la-asociacion-de-concejalas-de-tarija/" title="Eligen al nuevo directorio de la Asociación de Concejalas de Tarija" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/76797-featured-75x75.jpg" width="75" height="75" alt="Eligen al nuevo directorio de la Asociación de Concejalas de Tarija" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/eligen-al-nuevo-directorio-de-la-asociacion-de-concejalas-de-tarija/" title="Eligen al nuevo directorio de la Asociación de Concejalas de Tarija" class="wpp-post-title" target="_self">Eligen al nuevo directorio de la Asociación de Concejalas de Tarija</a>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Ciencia – Espectáculo – Salud &#8211; Tecnología		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/maluma-reacciona-tras-saber-que-cantara-en-rusia-2018/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Maluma-en-un-concierto-en-Barcelona.-Foto-Telemundo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/maluma-reacciona-tras-saber-que-cantara-en-rusia-2018/">Maluma reacciona tras saber que cantará en Rusia 2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/celulas-que-pueden-borrar-un-tatuaje-al-comerselo/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/No-hay-muchas-opciones-efectivas-para-la-remoción-de-un-tatuaje.-Foto-Getty-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/celulas-que-pueden-borrar-un-tatuaje-al-comerselo/">Macrófagos, las células que pueden borrar un tatuaje al comérselo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/la-alarmante-relacion-entre-el-sida-la-tuberculosis-y-el-tabaco/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Paciente-diagnosticado-con-sida-y-tuberculosis-en-Papúa-Nueva-Guinea.-Foto-referencial-AFP-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/la-alarmante-relacion-entre-el-sida-la-tuberculosis-y-el-tabaco/">La alarmante relación entre el sida, la tuberculosis y el tabaco</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/a-que-edad-se-les-debe-dar-a-los-ninos-su-primer-celular/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Las-pantallas-se-han-convertido-en-un-elemento-constante-en-la-vida-de-adultos-y-niños.-Foto-Ecuavisa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/a-que-edad-se-les-debe-dar-a-los-ninos-su-primer-celular/">¿A qué edad se les debe dar a los niños su primer celular?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/protagonista-de-la-pelicula-coco-llegara-en-abril-a-bolivia/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Luis-Ángel-Gómez-Jaramillo-hace-la-voz-de-Miguel-en-la-película-Coco.-Foto-Internet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/protagonista-de-la-pelicula-coco-llegara-en-abril-a-bolivia/">El niño que hizo la voz del protagonista de la película &#8216;Coco&#8217; llegará en abril a Bolivia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/whatsapp-ahora-te-dara-hasta-68-minutos-para-borrar-un-mensaje/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/whatsapp-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/whatsapp-ahora-te-dara-hasta-68-minutos-para-borrar-un-mensaje/">WhatsApp ahora te dará hasta 68 minutos para borrar un mensaje</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/los-cotonetes-para-los-oidos-tardan-tres-siglos-en-desaparecer-de-la-tierra/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/cotonetes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/los-cotonetes-para-los-oidos-tardan-tres-siglos-en-desaparecer-de-la-tierra/">Los cotonetes para los oídos tardan tres siglos en desaparecer de la Tierra</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo, 2018</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/la-forma-del-agua-es-la-mejor-pelicula-en-los-oscar/" rel="bookmark"><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/la-forma-del-agua-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://elchacoinforma.com/la-forma-del-agua-es-la-mejor-pelicula-en-los-oscar/">&#8216;La forma del agua&#8217;, mejor película en los Oscar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo, 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Noticias Recientes:		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre" href="http://elchacoinforma.com/mesa-se-nego-a-ser-testigo-en-el-juicio-a-goni-segun-victimas-de-octubre/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/mesa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra" href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/gabriel-cru-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Tarija: Dictan detención preventiva en Morros Blancos para feminicida" href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/feminicida-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Embarrancamiento de bus deja un muerto y varios heridos en La Asunta" href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/BUS_LA-ASUNTA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú" href="http://elchacoinforma.com/nepal-al-menos-49-muertos-tras-estrellarse-avion-en-aeropuerto-de-katmandu/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Avion-se-estrella-en-aeropuerto-de-Nepal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Inician gestiones para declaratoria de desastre al municipio de Caraparí" href="http://elchacoinforma.com/inician-gestiones-para-declaratoria-de-desastre-al-municipio-de-carapari/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/2.-Sub.-Miguel-ángel-Gallardo-coordinador-municipal-de-Caraparí.-Foto-Habibis-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Petrolero derrota a River Plate de Embarcación en partido amistoso internacional" href="http://elchacoinforma.com/petrolero-derrota-a-river-plate-de-embarcacion-en-partido-amistoso-internacional/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Petrolero-consiguió-una-victoria-en-Embarcación.-Foto-elchacoinforma.com_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Futsal: La Prensa intensifica su preparación pensando en la Liga Nacional" href="http://elchacoinforma.com/futsal-la-prensa-intensifica-su-preparacion-pensando-en-la-liga-nacional/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/La-Prensa-se-prepara-para-el-debut-en-la-Liga-Nacional-de-Futsal.-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Rotary Club Yacuiba realiza campaña de salud en el barrio El Chaqueñito" href="http://elchacoinforma.com/rotary-club-yacuiba-realiza-campana-de-salud-en-el-barrio-el-chaquenito/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Rotary-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://elchacoinforma.com/wp-content/uploads/2018/03/Rotary-110x75.jpg 110w, http://elchacoinforma.com/wp-content/uploads/2018/03/Rotary-600x401.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Potosí: Tres personas resultan heridas por la explosión accidental de dinamita" href="http://elchacoinforma.com/potosi-tres-personas-resultan-heridas-por-la-explosion-accidental-de-dinamita/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Foto-redes-sociales-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Morales invita a Piñera a “dar un giro” a las relaciones bilaterales" href="http://elchacoinforma.com/morales-invita-a-pinera-a-dar-un-giro-a-las-relaciones-bilaterales/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/El-presidente-morales-en-conferencia-de-prensa.-Foto-ABI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Anapo preocupada por la paralización de la planta de urea, demanda 20 mil toneladas año" href="http://elchacoinforma.com/anapo-preocupada-por-la-paralizacion-de-la-planta-de-urea-demanda-20-mil-toneladas-ano/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2018/03/Marcelino-Minacha-encargado-de-promoción-y-distribución-de-la-Urea-de-YPFB-por-Anapo.-Foto-ANF-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2018/02/comparte-2.jpg" target="_blank" rel="noopener"><img class="alignnone wp-image-73879 size-full" src="http://elchacoinforma.com/wp-content/uploads/2018/02/comparte-2.jpg" alt="" width="825" height="750" /></a></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Entradas recientes</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="http://elchacoinforma.com/mesa-se-nego-a-ser-testigo-en-el-juicio-a-goni-segun-victimas-de-octubre/">Mesa se negó a ser testigo en el juicio a Goni, según víctimas de octubre</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/espana-conmocion-por-la-muerte-del-nino-gabriel-cruz-a-manos-de-su-madrastra/">España: Conmoción por la muerte del niño Gabriel Cruz a manos de su madrastra</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/tarija-dictan-detencion-preventiva-en-morros-blancos-para-feminicida/">Tarija: Dictan detención preventiva en Morros Blancos para feminicida</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/embarrancamiento-de-bus-deja-un-muerto-en-la-asunta/">Embarrancamiento de bus deja un muerto y varios heridos en La Asunta</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/nepal-al-menos-49-muertos-tras-estrellarse-avion-en-aeropuerto-de-katmandu/">Nepal: Al menos 49 muertos tras estrellarse avión en aeropuerto de Katmandú</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Síguenos en Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/El-Chaco-Informa-408467812622227/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Archivo de noticias</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elchacoinforma.com/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://elchacoinforma.com/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="http://elchacoinforma.com/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="http://elchacoinforma.com/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="http://elchacoinforma.com/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://elchacoinforma.com/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td><a href="http://elchacoinforma.com/2018/03/06/" aria-label="Entradas publicadas el 6 March, 2018">6</a></td><td><a href="http://elchacoinforma.com/2018/03/07/" aria-label="Entradas publicadas el 7 March, 2018">7</a></td><td><a href="http://elchacoinforma.com/2018/03/08/" aria-label="Entradas publicadas el 8 March, 2018">8</a></td><td><a href="http://elchacoinforma.com/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td><a href="http://elchacoinforma.com/2018/03/10/" aria-label="Entradas publicadas el 10 March, 2018">10</a></td><td><a href="http://elchacoinforma.com/2018/03/11/" aria-label="Entradas publicadas el 11 March, 2018">11</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://elchacoinforma.com/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>