<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elchacoinforma.com/xmlrpc.php" />
<title>TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO &#8211; El Chaco Informa</title>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://elchacoinforma.com",
			//pluginPath: "/home/yba2014/public_html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://elchacoinforma.com/wp-content/plugins/leaguemanager",
			requestUrl: "http://elchacoinforma.com/wp-admin/admin-ajax.php",
			Edit: "Editar",
			Post: "Entrada",
			Save: "Guardar",
			Cancel: "Cancelar",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		<meta property="og:title" content="TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO - El Chaco Informa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Gracias a las gestiones realizadas por el Sindicato de Trabajadores de la Prensa, Radio y Televisión"/>
<meta property="og:url" content="http://elchacoinforma.com/trabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo/"/>
<meta property="og:site_name" content="El Chaco Informa"/>
<meta property="og:image" content="http://elchacoinforma.com/wp-content/uploads/2017/05/Alumnos-que-iniciaron-el-curso-de-periodismo-en-Yacuiba.-Foto-Gentileza-2-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Feed" href="http://elchacoinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; RSS de los comentarios" href="http://elchacoinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO RSS de los comentarios" href="http://elchacoinforma.com/trabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchacoinforma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://elchacoinforma.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://elchacoinforma.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/style.css' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>
table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}
table.leaguemanager tr {
	background-color: #ffffff;
}
table.leaguemanager tr.alternate {
	background-color: #efefef;
}
table.standingstable tr.ascend .rank,
table.standingstable tr.ascend.alternate .rank {
	background-color: #ffffff;
}
table.standingstable .descend .rank,
table.standingstable .descend.alternate .rank {
	background-color: #ffffff;
}
table.crosstable th,
table.crosstable td {
	border: 1px solid #efefef;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/elchacoinforma.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","post_id":"49497"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://elchacoinforma.com/wp-json/' />
<link rel="canonical" href="http://elchacoinforma.com/trabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo/" />
<link rel='shortlink' href='http://elchacoinforma.com/?p=49497' />
<link rel="alternate" type="application/json+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Ftrabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Ftrabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo%2F&#038;format=xml" />

<link rel="stylesheet" href="http://elchacoinforma.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://elchacoinforma.com/wp-content/uploads/2015/12/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #81bd00;
}
	
.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/elchacoinforma.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://elchacoinforma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9961419c8b&wpp_id=49497';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-56739102-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body id="top" class="post-template-default single single-post postid-49497 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elchacoinforma.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="http://elchacoinforma.com/contactos/">Contactos</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a>Quienes Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a>Ayuda</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elchacoinforma.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="El Chaco Informa" href="http://elchacoinforma.com/">
					<img src="http://elchacoinforma.com/wp-content/uploads/2014/01/cabecera-960.jpg" alt="El Chaco Informa"  /><strong>El Chaco Informa Noticias del Gran Chaco:  Yacuiba, Caraparí y Villa Montes. Tarija, Bolivia y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://elchacoinforma.com/">Inicio</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5800"><a href="#">Región</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25384"><a href="http://elchacoinforma.com/asamblea-regional/">Asamblea Regional</a></li>
	<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5803"><a href="http://elchacoinforma.com/yacuiba/">Yacuiba</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://elchacoinforma.com/villamontes/">Villa Montes</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://elchacoinforma.com/carapari/">Caraparí</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 mega-menu mega-cat "><a href="http://elchacoinforma.com/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-9-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/blooming-derrota-a-guabira-en-tiempo-adicionado/" title="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Blooming-sacó-adelante-un-difícil-partido-ante-los-azucareros-de-Montero.-Foto-Marka-Registrada-Late.com_.bo_-310x165.jpg" width="310" height="165" alt="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/blooming-derrota-a-guabira-en-tiempo-adicionado/" title="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO">BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/real-potosi-frena-a-bolivar-en-la-agonia-del-partido-2-1/" title="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/El-festejo-de-los-jugadres-de-Real-Potosí-tras-el-gol-sobre-el-epílogo-del-compromiso.-Foto-Marka-Registrada-Late.com_.bo_-310x165.jpg" width="310" height="165" alt="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/real-potosi-frena-a-bolivar-en-la-agonia-del-partido-2-1/" title="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1">REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/en-vibrante-partido-san-jose-y-universitario-empatan-3-3/" title="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Empate-en-la-capital-folclórica-de-Bolivia.-Foto-Marka-Registrada-Late.com_.-310x165.jpg" width="310" height="165" alt="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/en-vibrante-partido-san-jose-y-universitario-empatan-3-3/" title="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3">EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/lampe-sera-el-unico-legionario-de-la-verde-para-enfrentar-a-nicaragua/" title="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Carlos-Lampe-estará-presente-en-los-partidos-amistosos-de-la-selección.-Foto-Radio-RKM-310x165.jpg" width="310" height="165" alt="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/lampe-sera-el-unico-legionario-de-la-verde-para-enfrentar-a-nicaragua/" title="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA">LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 mega-menu mega-cat "><a href="http://elchacoinforma.com/departamental/">Departamental</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-en-julio-entregan-uno-de-los-proyectos-camineros-mas-importantes-para-el-departamento/" title="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Foto-gentileza-310x165.jpeg" width="310" height="165" alt="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-en-julio-entregan-uno-de-los-proyectos-camineros-mas-importantes-para-el-departamento/" title="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO">TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/municipio-el-puente-celebra-70-anos-con-inversion-de-32-millones-de-bolivianos/" title="MUNICIPIO EL PUENTE CELEBRA 70 AÑOS CON INVERSIÓN DE 32 MILLONES DE BOLIVIANOS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Municipio-de-El-Puente-Tarija.-Foto-tomada-de-El-País-310x165.jpg" width="310" height="165" alt="MUNICIPIO EL PUENTE CELEBRA 70 AÑOS CON INVERSIÓN DE 32 MILLONES DE BOLIVIANOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/municipio-el-puente-celebra-70-anos-con-inversion-de-32-millones-de-bolivianos/" title="MUNICIPIO EL PUENTE CELEBRA 70 AÑOS CON INVERSIÓN DE 32 MILLONES DE BOLIVIANOS">MUNICIPIO EL PUENTE CELEBRA 70 AÑOS CON INVERSIÓN DE 32 MILLONES DE BOLIVIANOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/anuncian-inauguracion-de-unidad-del-quemado-en-hospital-san-juan-de-dios-de-tarija/" title="ANUNCIAN INAUGURACIÓN DE UNIDAD DEL QUEMADO EN HOSPITAL &#8216;SAN JUAN DE DIOS&#8217; DE TARIJA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/ARCHIVO.-Edgar-Guzmán-secretario-de-Desarrollo-Humano-de-la-Gobernación-de-Tarija.-Foto-Ahora-Digital-310x165.jpg" width="310" height="165" alt="ANUNCIAN INAUGURACIÓN DE UNIDAD DEL QUEMADO EN HOSPITAL &#8216;SAN JUAN DE DIOS&#8217; DE TARIJA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/anuncian-inauguracion-de-unidad-del-quemado-en-hospital-san-juan-de-dios-de-tarija/" title="ANUNCIAN INAUGURACIÓN DE UNIDAD DEL QUEMADO EN HOSPITAL &#8216;SAN JUAN DE DIOS&#8217; DE TARIJA">ANUNCIAN INAUGURACIÓN DE UNIDAD DEL QUEMADO EN HOSPITAL &#8216;SAN JUAN DE DIOS&#8217; DE TARIJA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://elchacoinforma.com/equipo-de-prensa-de-la-red-unitel-sufre-atraco-con-arma-de-fuego-en-tarija/" title="EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Wilman-Ruiz-jefe-de-prensa-de-Unitel-Tarija-denuncia-un-atraco-a-reporteros-de-este-medio.-Captura-de-video-310x165.jpg" width="310" height="165" alt="EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/equipo-de-prensa-de-la-red-unitel-sufre-atraco-con-arma-de-fuego-en-tarija/" title="EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA">EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Mayo, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="http://elchacoinforma.com/nacional/">Nacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-12-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/anunciaran-cuenta-para-que-medios-depositen-1-de-sus-ganancias-a-favor-del-seguro-de-periodistas/" title="ANUNCIARÁN CUENTA PARA QUE MEDIOS DEPOSITEN 1% DE SUS GANANCIAS A FAVOR DEL SEGURO DE PERIODISTAS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Héctor-Aguilar-presidente-de-la-Confederación-de-Trabajadores-de-la-Prensa.-Foto-Página-Siete-310x165.jpg" width="310" height="165" alt="ANUNCIARÁN CUENTA PARA QUE MEDIOS DEPOSITEN 1% DE SUS GANANCIAS A FAVOR DEL SEGURO DE PERIODISTAS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/anunciaran-cuenta-para-que-medios-depositen-1-de-sus-ganancias-a-favor-del-seguro-de-periodistas/" title="ANUNCIARÁN CUENTA PARA QUE MEDIOS DEPOSITEN 1% DE SUS GANANCIAS A FAVOR DEL SEGURO DE PERIODISTAS">ANUNCIARÁN CUENTA PARA QUE MEDIOS DEPOSITEN 1% DE SUS GANANCIAS A FAVOR DEL SEGURO DE PERIODISTAS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/ministro-sanchez-mercado-interno-de-gas-es-prioritario-y-embajador-argentino-busca-hacer-politica/" title="SÁNCHEZ: MERCADO INTERNO DE GAS ES PRIORITARIO Y EMBAJADOR ARGENTINO BUSCA HACER POLÍTICA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Luis-Alberto-Sánchez-ministro-de-Hidrocarburos.-Foto-Min.-Comunicación-310x165.jpeg" width="310" height="165" alt="SÁNCHEZ: MERCADO INTERNO DE GAS ES PRIORITARIO Y EMBAJADOR ARGENTINO BUSCA HACER POLÍTICA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/ministro-sanchez-mercado-interno-de-gas-es-prioritario-y-embajador-argentino-busca-hacer-politica/" title="SÁNCHEZ: MERCADO INTERNO DE GAS ES PRIORITARIO Y EMBAJADOR ARGENTINO BUSCA HACER POLÍTICA">SÁNCHEZ: MERCADO INTERNO DE GAS ES PRIORITARIO Y EMBAJADOR ARGENTINO BUSCA HACER POLÍTICA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/mas-de-80-tiendas-en-cobija-cerraron-por-la-crisis/" title="MÁS DE 80 TIENDAS EN COBIJA CERRARON POR LA CRISIS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Foto-tomada-de-Erbol-310x165.jpg" width="310" height="165" alt="MÁS DE 80 TIENDAS EN COBIJA CERRARON POR LA CRISIS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/mas-de-80-tiendas-en-cobija-cerraron-por-la-crisis/" title="MÁS DE 80 TIENDAS EN COBIJA CERRARON POR LA CRISIS">MÁS DE 80 TIENDAS EN COBIJA CERRARON POR LA CRISIS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/periodistas-bolivianos-participaran-en-elaboracion-de-protocolos-en-la-onu-para-libertad-de-expresion/" title="PERIODISTAS BOLIVIANOS PARTICIPARÁN EN ELABORACIÓN DE PROTOCOLOS EN LA ONU PARA LIBERTAD DE EXPRESIÓN"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Foto-ilustrativa-4-310x165.jpg" width="310" height="165" alt="PERIODISTAS BOLIVIANOS PARTICIPARÁN EN ELABORACIÓN DE PROTOCOLOS EN LA ONU PARA LIBERTAD DE EXPRESIÓN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/periodistas-bolivianos-participaran-en-elaboracion-de-protocolos-en-la-onu-para-libertad-de-expresion/" title="PERIODISTAS BOLIVIANOS PARTICIPARÁN EN ELABORACIÓN DE PROTOCOLOS EN LA ONU PARA LIBERTAD DE EXPRESIÓN">PERIODISTAS BOLIVIANOS PARTICIPARÁN EN ELABORACIÓN DE PROTOCOLOS EN LA ONU PARA LIBERTAD DE EXPRESIÓN</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 mega-menu mega-cat "><a href="http://elchacoinforma.com/internacional/">Internacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-11-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/emmanuel-macron-gana-presidencia-de-francia-para-alivio-de-europa/" title="EMMANUEL MACRON GANA PRESIDENCIA DE FRANCIA PARA ALIVIO DE EUROPA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Emmanuel-Macron-gana-la-segunda-vuelta-de-elecciones-presidenciales-en-Francia.-Foto-Internet-310x165.jpg" width="310" height="165" alt="EMMANUEL MACRON GANA PRESIDENCIA DE FRANCIA PARA ALIVIO DE EUROPA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/emmanuel-macron-gana-presidencia-de-francia-para-alivio-de-europa/" title="EMMANUEL MACRON GANA PRESIDENCIA DE FRANCIA PARA ALIVIO DE EUROPA">EMMANUEL MACRON GANA PRESIDENCIA DE FRANCIA PARA ALIVIO DE EUROPA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/oposicion-venezolana-no-ira-a-la-constituyente-convocada-por-maduro/" title="OPOSICIÓN VENEZOLANA NO IRÁ A LA CONSTITUYENTE CONVOCADA POR MADURO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Henrique-Capriles-líder-de-la-oposición-venezolana.-Foto-Internet-310x165.jpg" width="310" height="165" alt="OPOSICIÓN VENEZOLANA NO IRÁ A LA CONSTITUYENTE CONVOCADA POR MADURO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/oposicion-venezolana-no-ira-a-la-constituyente-convocada-por-maduro/" title="OPOSICIÓN VENEZOLANA NO IRÁ A LA CONSTITUYENTE CONVOCADA POR MADURO">OPOSICIÓN VENEZOLANA NO IRÁ A LA CONSTITUYENTE CONVOCADA POR MADURO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/ministro-de-energia-saudi-dice-que-brunei-esta-listo-para-extension-de-acuerdo-petrolero/" title="MINISTRO DE ENERGÍA SAUDÍ DICE QUE BRUNÉI ESTÁ LISTO PARA EXTENSIÓN DE ACUERDO PETROLERO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Khalid-al-Falih-ministro-de-Energía-de-Arabia-Saudita.-Foto-Internet-310x165.jpg" width="310" height="165" alt="MINISTRO DE ENERGÍA SAUDÍ DICE QUE BRUNÉI ESTÁ LISTO PARA EXTENSIÓN DE ACUERDO PETROLERO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/ministro-de-energia-saudi-dice-que-brunei-esta-listo-para-extension-de-acuerdo-petrolero/" title="MINISTRO DE ENERGÍA SAUDÍ DICE QUE BRUNÉI ESTÁ LISTO PARA EXTENSIÓN DE ACUERDO PETROLERO">MINISTRO DE ENERGÍA SAUDÍ DICE QUE BRUNÉI ESTÁ LISTO PARA EXTENSIÓN DE ACUERDO PETROLERO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/vestidas-de-blanco-y-con-rosas-mujeres-opositoras-marchan-en-venezuela-contra-maduro/" title="VESTIDAS DE BLANCO Y CON ROSAS, MUJERES OPOSITORAS MARCHAN EN VENEZUELA CONTRA MADURO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/VENEZUELA.-Marcha-de-mujeres-vestidas-de-blanco-contra-el-presidente-Maduro.-Foto-Internet-310x165.jpg" width="310" height="165" alt="VESTIDAS DE BLANCO Y CON ROSAS, MUJERES OPOSITORAS MARCHAN EN VENEZUELA CONTRA MADURO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/vestidas-de-blanco-y-con-rosas-mujeres-opositoras-marchan-en-venezuela-contra-maduro/" title="VESTIDAS DE BLANCO Y CON ROSAS, MUJERES OPOSITORAS MARCHAN EN VENEZUELA CONTRA MADURO">VESTIDAS DE BLANCO Y CON ROSAS, MUJERES OPOSITORAS MARCHAN EN VENEZUELA CONTRA MADURO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876 mega-menu mega-cat "><a href="http://elchacoinforma.com/frontera-informa/">Frontera Informativa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-2876-722" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/salvador-mazza-detuvieron-en-la-frontera-a-una-mujer-con-capsulas-en-el-estomago/" title="SALVADOR MAZZA: DETUVIERON EN LA FRONTERA A UNA MUJER CON CÁPSULAS EN EL ESTÓMAGO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Foto-tomada-de-El-Tribuno-310x165.jpg" width="310" height="165" alt="SALVADOR MAZZA: DETUVIERON EN LA FRONTERA A UNA MUJER CON CÁPSULAS EN EL ESTÓMAGO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/salvador-mazza-detuvieron-en-la-frontera-a-una-mujer-con-capsulas-en-el-estomago/" title="SALVADOR MAZZA: DETUVIERON EN LA FRONTERA A UNA MUJER CON CÁPSULAS EN EL ESTÓMAGO">SALVADOR MAZZA: DETUVIERON EN LA FRONTERA A UNA MUJER CON CÁPSULAS EN EL ESTÓMAGO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/oran-narcotrafico-causa-oculta-del-crimen-de-una-joven-y-una-brutal-balacera/" title="ORÁN: NARCOTRAFICO, CAUSA OCULTA DEL CRIMEN DE UNA JOVEN Y UNA BRUTAL BALACERA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/El-lugar-donde-un-sicario-intentó-acabar-con-la-vida-de-un-bagayero.-Foto-tomada-de-El-Tribuno-Agencia-Orán-310x165.jpg" width="310" height="165" alt="ORÁN: NARCOTRAFICO, CAUSA OCULTA DEL CRIMEN DE UNA JOVEN Y UNA BRUTAL BALACERA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/oran-narcotrafico-causa-oculta-del-crimen-de-una-joven-y-una-brutal-balacera/" title="ORÁN: NARCOTRAFICO, CAUSA OCULTA DEL CRIMEN DE UNA JOVEN Y UNA BRUTAL BALACERA">ORÁN: NARCOTRAFICO, CAUSA OCULTA DEL CRIMEN DE UNA JOVEN Y UNA BRUTAL BALACERA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-consulado-boliviano-movil-recorrera-las-localidades-del-departamento-san-martin/" title="SALTA: CONSULADO BOLIVIANO MÓVIL RECORRERÁ LAS LOCALIDADES DEL DEPARTAMENTO SAN MARTÍN"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Omar-Velásquez-Baldiviezo-Cónsul-de-Bolivia-en-Argentina.-Foto-de-archivo-310x165.jpg" width="310" height="165" alt="SALTA: CONSULADO BOLIVIANO MÓVIL RECORRERÁ LAS LOCALIDADES DEL DEPARTAMENTO SAN MARTÍN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-consulado-boliviano-movil-recorrera-las-localidades-del-departamento-san-martin/" title="SALTA: CONSULADO BOLIVIANO MÓVIL RECORRERÁ LAS LOCALIDADES DEL DEPARTAMENTO SAN MARTÍN">SALTA: CONSULADO BOLIVIANO MÓVIL RECORRERÁ LAS LOCALIDADES DEL DEPARTAMENTO SAN MARTÍN</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-y-otras-9-provincias-cerca-de-la-declaracion-de-emergencia/" title="SALTA Y OTRAS 9 PROVINCIAS, CERCA DE LA DECLARACIÓN DE EMERGENCIA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Sesión-de-la-cámara-de-senadores-de-Argentina.-Foto-Télam-310x165.jpg" width="310" height="165" alt="SALTA Y OTRAS 9 PROVINCIAS, CERCA DE LA DECLARACIÓN DE EMERGENCIA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-y-otras-9-provincias-cerca-de-la-declaracion-de-emergencia/" title="SALTA Y OTRAS 9 PROVINCIAS, CERCA DE LA DECLARACIÓN DE EMERGENCIA">SALTA Y OTRAS 9 PROVINCIAS, CERCA DE LA DECLARACIÓN DE EMERGENCIA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-20518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20518 mega-menu mega-cat "><a href="http://elchacoinforma.com/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-20518-1323" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/aprehenden-a-extranjero-y-dos-bolivianas-por-estafas-con-viviendas-sociales/" title="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Foto-ilustrativa-3-310x165.jpg" width="310" height="165" alt="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/aprehenden-a-extranjero-y-dos-bolivianas-por-estafas-con-viviendas-sociales/" title="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES">APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://elchacoinforma.com/equipo-de-prensa-de-la-red-unitel-sufre-atraco-con-arma-de-fuego-en-tarija/" title="EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Wilman-Ruiz-jefe-de-prensa-de-Unitel-Tarija-denuncia-un-atraco-a-reporteros-de-este-medio.-Captura-de-video-310x165.jpg" width="310" height="165" alt="EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/equipo-de-prensa-de-la-red-unitel-sufre-atraco-con-arma-de-fuego-en-tarija/" title="EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA">EQUIPO DE PRENSA DE LA RED UNITEL SUFRE ATRACO CON ARMA DE FUEGO EN TARIJA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/confirman-primer-caso-de-menor-que-jugaba-la-ballena-azul-en-cochabamba/" title="CONFIRMAN PRIMER CASO DE MENOR QUE JUGABA LA &#8216;BALLENA AZUL&#8217; EN COCHABAMBA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/foto-infobae-310x165.jpg" width="310" height="165" alt="CONFIRMAN PRIMER CASO DE MENOR QUE JUGABA LA &#8216;BALLENA AZUL&#8217; EN COCHABAMBA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/confirman-primer-caso-de-menor-que-jugaba-la-ballena-azul-en-cochabamba/" title="CONFIRMAN PRIMER CASO DE MENOR QUE JUGABA LA &#8216;BALLENA AZUL&#8217; EN COCHABAMBA">CONFIRMAN PRIMER CASO DE MENOR QUE JUGABA LA &#8216;BALLENA AZUL&#8217; EN COCHABAMBA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 Mayo, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/policia-reporta-tres-casos-de-violacion-a-menores-de-edad-en-tarija/" title="POLICÍA REPORTA TRES CASOS DE VIOLACIÓN A MENORES DE EDAD EN TARIJA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/05/Alfonso-Mendoza-comandante-de-la-Policía-de-Tarija.-Foto-de-archivo-El-Periódico-310x165.jpg" width="310" height="165" alt="POLICÍA REPORTA TRES CASOS DE VIOLACIÓN A MENORES DE EDAD EN TARIJA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/policia-reporta-tres-casos-de-violacion-a-menores-de-edad-en-tarija/" title="POLICÍA REPORTA TRES CASOS DE VIOLACIÓN A MENORES DE EDAD EN TARIJA">POLICÍA REPORTA TRES CASOS DE VIOLACIÓN A MENORES DE EDAD EN TARIJA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 Mayo, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4881"><a href="#">Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://elchacoinforma.com/economia/">Economía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elchacoinforma.com/seguridad/">Seguridad</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elchacoinforma.com/sociedad/">Sociedad</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="http://elchacoinforma.com/salud/">Salud</a></li>
</ul>
</li>
</ul></div>										<a href="http://elchacoinforma.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias recientes</span></span>
		
					<ul>
					<li><a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/" title="CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO">CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO</a></li>
					<li><a href="http://elchacoinforma.com/trabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo/" title="TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO">TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-transparencia-recomienda-a-concejales-no-utilizar-informe-del-desayuno-escolar-como-bandera-politica/" title="YACUIBA: TRANSPARENCIA RECOMIENDA A CONCEJALES NO UTILIZAR INFORME DEL DESAYUNO ESCOLAR COMO BANDERA POLÍTICA">YACUIBA: TRANSPARENCIA RECOMIENDA A CONCEJALES NO UTILIZAR INFORME DEL DESAYUNO ESCOLAR COMO BANDERA POLÍTICA</a></li>
					<li><a href="http://elchacoinforma.com/alcaldes-de-carapari-y-padcaya-buscan-implementar-ingenio-azucarero-en-la-capital-gasifera/" title="ALCALDES DE CARAPARÍ Y PADCAYA BUSCAN IMPLEMENTAR INGENIO AZUCARERO EN LA CAPITAL GASÍFERA">ALCALDES DE CARAPARÍ Y PADCAYA BUSCAN IMPLEMENTAR INGENIO AZUCARERO EN LA CAPITAL GASÍFERA</a></li>
					<li><a href="http://elchacoinforma.com/gobierno-municipal-de-yacuiba-trabaja-en-ampliacion-del-sistema-de-agua-potable-en-barrio-nueva-esperanza/" title="GOBIERNO MUNICIPAL DE YACUIBA TRABAJA EN AMPLIACIÓN DEL SISTEMA DE AGUA POTABLE EN BARRIO NUEVA ESPERANZA">GOBIERNO MUNICIPAL DE YACUIBA TRABAJA EN AMPLIACIÓN DEL SISTEMA DE AGUA POTABLE EN BARRIO NUEVA ESPERANZA</a></li>
					<li><a href="http://elchacoinforma.com/maribel-molina-el-chaco-perdera-47-millones-de-bolivianos-si-aprueban-ley-del-8/" title="MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%">MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-entrego-mobiliario-a-u-e-heroes-del-chaco-de-san-jose-pocitos/" title="YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS">YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS</a></li>
					<li><a href="http://elchacoinforma.com/tarija-en-julio-entregan-uno-de-los-proyectos-camineros-mas-importantes-para-el-departamento/" title="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO">TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO</a></li>
					<li><a href="http://elchacoinforma.com/anunciaran-cuenta-para-que-medios-depositen-1-de-sus-ganancias-a-favor-del-seguro-de-periodistas/" title="ANUNCIARÁN CUENTA PARA QUE MEDIOS DEPOSITEN 1% DE SUS GANANCIAS A FAVOR DEL SEGURO DE PERIODISTAS">ANUNCIARÁN CUENTA PARA QUE MEDIOS DEPOSITEN 1% DE SUS GANANCIAS A FAVOR DEL SEGURO DE PERIODISTAS</a></li>
					<li><a href="http://elchacoinforma.com/ministro-sanchez-mercado-interno-de-gas-es-prioritario-y-embajador-argentino-busca-hacer-politica/" title="SÁNCHEZ: MERCADO INTERNO DE GAS ES PRIORITARIO Y EMBAJADOR ARGENTINO BUSCA HACER POLÍTICA">SÁNCHEZ: MERCADO INTERNO DE GAS ES PRIORITARIO Y EMBAJADOR ARGENTINO BUSCA HACER POLÍTICA</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-right">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( http://elchacoinforma.com/wp-content/uploads/2017/05/Alumnos-que-iniciaron-el-curso-de-periodismo-en-Yacuiba.-Foto-Gentileza-2.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elchacoinforma.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elchacoinforma.com/portada/">Portada</a></span> <span class="delimiter">/</span> <span class="current">TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>9 Visitas</span> </p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		<div class="single-post-caption">Alumnos que iniciaron el curso de periodismo en Yacuiba. (Foto: Gentileza)</div> 
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-49497 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-yacuiba tag-curso-de-periodismo tag-noticias-de-yacuiba tag-sindicato-de-la-prensa-de-yacuiba tag-yacuiba" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=49497" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=TRABAJADORES+DE+LA+PRENSA+DE+YACUIBA+Y+CARAPAR%C3%8D+INICIAN+CURSO+DE+PERIODISMO&url=http://elchacoinforma.com/?p=49497" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=49497&amp;name=TRABAJADORES+DE+LA+PRENSA+DE+YACUIBA+Y+CARAPAR%C3%8D+INICIAN+CURSO+DE+PERIODISMO" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=49497&title=TRABAJADORES+DE+LA+PRENSA+DE+YACUIBA+Y+CARAPAR%C3%8D+INICIAN+CURSO+DE+PERIODISMO" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/05/El-Mal-de-Chagas-es-transmitido-por-la-vinchuca.-Foto-ilustrativa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/" rel="bookmark">CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/yacuiba-transparencia-recomienda-a-concejales-no-utilizar-informe-del-desayuno-escolar-como-bandera-politica/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/05/2.-La-alimentación-complementaria-es-de-gran-beneficio-para-los-estudiantes-del-municipio-foto-referencial.-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/yacuiba-transparencia-recomienda-a-concejales-no-utilizar-informe-del-desayuno-escolar-como-bandera-politica/" rel="bookmark">YACUIBA: TRANSPARENCIA RECOMIENDA A CONCEJALES NO UTILIZAR INFORME DEL DESAYUNO ESCOLAR COMO BANDERA POLÍTICA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/gobierno-municipal-de-yacuiba-trabaja-en-ampliacion-del-sistema-de-agua-potable-en-barrio-nueva-esperanza/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/05/3.-El-barrio-Nueva-Esperanza-cuenta-con-el-servicio-básico-de-primera-necesidad.-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/gobierno-municipal-de-yacuiba-trabaja-en-ampliacion-del-sistema-de-agua-potable-en-barrio-nueva-esperanza/" rel="bookmark">GOBIERNO MUNICIPAL DE YACUIBA TRABAJA EN AMPLIACIÓN DEL SISTEMA DE AGUA POTABLE EN BARRIO NUEVA ESPERANZA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Mayo, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h4 style="text-align: justify;">Gracias a las gestiones realizadas por el Sindicato de Trabajadores de la Prensa, Radio y Televisión de Yacuiba, ante el Instituto de Capacitación Popular (ICAP), dependiente de la Universidad Autónoma Gabriel René Moreno (UAGRM), el pasado sábado se dio inicio a este importante curso en el salón del mercado Lourdes.</h4>
<p style="text-align: justify;"><strong>Yacuiba/elchacoinforma.com</strong></p>
<p style="text-align: justify;">Alrededor de cuarenta alumnos se registraron, en su mayoría trabajadores de la prensa tanto de Yacuiba y Caraparí, además de otras personas, todos ellos con la premisa de formarse y obtener el título de Periodista a nivel Técnico Medio.</p>
<p style="text-align: justify;">El curso tiene una duración de dos semestres y las clases se imparten todos los sábados, según informó la coordinadora del ICAP, Lic. Adelma Gonzales. Las inscripciones todavía estarán abiertas durante esta semana, por lo que las personas que estén interesadas, sean o no trabajadores de la prensa, pueden apersonarse por la oficina ubicada en calle Avaroa 1, entre Cochabamba y Crevaux, en horario de oficina.</p>
<p style="text-align: justify;">El ejecutivo del Sindicato de la Prensa de Yacuiba, Leónidas Álvarez Cruz, a tiempo de dar la bienvenida a los participantes, agradeció a la coordinadora del ICAP y por su intermedio a la UAGRM, por la predisposición y el interés demostrado para que este curso sea una realidad.</p>
<p style="text-align: justify;">“Como ejecutivo del Sindicato de la Prensa quiero valorar la presencia de cada uno de ustedes, el objetivo que tenemos todos es el de concluir los dos semestres y obtener el título de periodista a nivel técnico medio. Darles la bienvenida a los compañeros de Caraparí, tengan por seguro que los estaremos apoyando logísticamente a medida de nuestras posibilidades”, expresó Álvarez.</p>
<p style="text-align: justify;">En el primer módulo que estará a cargo del docente de la UAGRM, Lic. Cristian Massud Lozada, los alumnos serán capacitados en prensa escrita, radio, televisión y periodismo digital, haciendo énfasis en el manejo de redes sociales y otras herramientas multimedia.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://elchacoinforma.com/tag/curso-de-periodismo/" rel="tag">curso de periodismo</a> <a href="http://elchacoinforma.com/tag/noticias-de-yacuiba/" rel="tag">noticias de yacuiba</a> <a href="http://elchacoinforma.com/tag/sindicato-de-la-prensa-de-yacuiba/" rel="tag">sindicato de la prensa de yacuiba</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></span>				<span style="display:none" class="updated">2017-05-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elchacoinforma.com/author/admchaco/" title="Entradas de AdmChaco" rel="author">AdmChaco</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=49497" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=TRABAJADORES+DE+LA+PRENSA+DE+YACUIBA+Y+CARAPAR%C3%8D+INICIAN+CURSO+DE+PERIODISMO&url=http://elchacoinforma.com/?p=49497" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=49497&amp;name=TRABAJADORES+DE+LA+PRENSA+DE+YACUIBA+Y+CARAPAR%C3%8D+INICIAN+CURSO+DE+PERIODISMO" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=49497&title=TRABAJADORES+DE+LA+PRENSA+DE+YACUIBA+Y+CARAPAR%C3%8D+INICIAN+CURSO+DE+PERIODISMO" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://elchacoinforma.com/tag/curso-de-periodismo/" rel="tag">curso de periodismo</a> <a href="http://elchacoinforma.com/tag/noticias-de-yacuiba/" rel="tag">noticias de yacuiba</a> <a href="http://elchacoinforma.com/tag/sindicato-de-la-prensa-de-yacuiba/" rel="tag">sindicato de la prensa de yacuiba</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About AdmChaco </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://elchacoinforma.com/yacuiba-transparencia-recomienda-a-concejales-no-utilizar-informe-del-desayuno-escolar-como-bandera-politica/" rel="prev"><span>Anterior</span> YACUIBA: TRANSPARENCIA RECOMIENDA A CONCEJALES NO UTILIZAR INFORME DEL DESAYUNO ESCOLAR COMO BANDERA POLÍTICA</a></div>
			<div class="post-next"><a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/" rel="next"><span>Siguiente</span> CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>También le puede interesar</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elchacoinforma.com/maribel-molina-el-chaco-perdera-47-millones-de-bolivianos-si-aprueban-ley-del-8/">
					<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/05/Maribel-Molina-UD-A-asambleista-departamental-por-el-Chaco.-Foto-Andrés-Aguirre-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elchacoinforma.com/maribel-molina-el-chaco-perdera-47-millones-de-bolivianos-si-aprueban-ley-del-8/" rel="bookmark">MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%</a></h2>
			<p>“Según el Art. 3 de la Ley de Transferencia, dispone que los recursos departamentales por &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-24" class="widget widget_text"><div class="widget-top"><h4>COMUNICADO DEL GOBIERNO MUNICIPAL DE CARAPARÍ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2017/05/COMUNICADO-CARAPARI.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-49026 size-full" src="http://elchacoinforma.com/wp-content/uploads/2017/05/COMUNICADO-CARAPARI.jpg" alt="" width="800" height="1099" /></a></div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE YACUIBA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/RpPaIN2AQ8I?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE CARAPARÍ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/d7Zn9OvAmEM?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-20" class="widget widget_text"><div class="widget-top"><h4>Liga del fútbol profesional boliviano</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe frameborder="0" height="445" width="100%" src= "http://www.paraelfutbol.com/lfpb/widget/prensav0502.asp"></iframe></div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>NOTICIAS MÁS VISTAS HOY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://elchacoinforma.com/tarija-en-julio-entregan-uno-de-los-proyectos-camineros-mas-importantes-para-el-departamento/" title="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49477-featured-100x75.jpeg" width="100" height="75" title="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO" alt="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/tarija-en-julio-entregan-uno-de-los-proyectos-camineros-mas-importantes-para-el-departamento/" title="TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO" class="wpp-post-title" target="_self">TARIJA: EN JULIO ENTREGAN UNO DE LOS PROYECTOS CAMINEROS MÁS IMPORTANTES PARA EL DEPARTAMENTO</a> </li>
<li><a href="http://elchacoinforma.com/maribel-molina-el-chaco-perdera-47-millones-de-bolivianos-si-aprueban-ley-del-8/" title="MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49483-featured-100x75.jpg" width="100" height="75" title="MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%" alt="MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/maribel-molina-el-chaco-perdera-47-millones-de-bolivianos-si-aprueban-ley-del-8/" title="MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%" class="wpp-post-title" target="_self">MARIBEL MOLINA: EL CHACO PERDERÁ 47 MILLONES DE BOLIVIANOS SI APRUEBAN LEY DEL 8%</a> </li>
<li><a href="http://elchacoinforma.com/lampe-sera-el-unico-legionario-de-la-verde-para-enfrentar-a-nicaragua/" title="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49450-featured-100x75.jpg" width="100" height="75" title="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA" alt="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/lampe-sera-el-unico-legionario-de-la-verde-para-enfrentar-a-nicaragua/" title="LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA" class="wpp-post-title" target="_self">LAMPE SERÁ EL ÚNICO LEGIONARIO DE LA VERDE PARA ENFRENTAR A NICARAGUA</a> </li>
<li><a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/" title="CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49500-featured-100x75.jpg" width="100" height="75" title="CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO" alt="CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/" title="CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO" class="wpp-post-title" target="_self">CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO</a> </li>
<li><a href="http://elchacoinforma.com/blooming-derrota-a-guabira-en-tiempo-adicionado/" title="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49461-featured-100x75.jpg" width="100" height="75" title="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO" alt="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/blooming-derrota-a-guabira-en-tiempo-adicionado/" title="BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO" class="wpp-post-title" target="_self">BLOOMING DERROTA A GUABIRÁ EN TIEMPO ADICIONADO</a> </li>
<li><a href="http://elchacoinforma.com/aprehenden-a-extranjero-y-dos-bolivianas-por-estafas-con-viviendas-sociales/" title="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49464-featured-100x75.jpg" width="100" height="75" title="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES" alt="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/aprehenden-a-extranjero-y-dos-bolivianas-por-estafas-con-viviendas-sociales/" title="APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES" class="wpp-post-title" target="_self">APREHENDEN A EXTRANJERO Y DOS BOLIVIANAS POR ESTAFAS CON VIVIENDAS SOCIALES</a> </li>
<li><a href="http://elchacoinforma.com/real-potosi-frena-a-bolivar-en-la-agonia-del-partido-2-1/" title="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49458-featured-100x75.jpg" width="100" height="75" title="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1" alt="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/real-potosi-frena-a-bolivar-en-la-agonia-del-partido-2-1/" title="REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1" class="wpp-post-title" target="_self">REAL POTOSÍ FRENA A BOLÍVAR EN LA AGONÍA DEL PARTIDO 2-1</a> </li>
<li class="current"><a  title="TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49497-featured-100x75.jpg" width="100" height="75" title="TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO" alt="TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO" class="wpp-post-title" target="_self">TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO</a> </li>
<li><a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-entrego-mobiliario-a-u-e-heroes-del-chaco-de-san-jose-pocitos/" title="YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49480-featured-100x75.jpg" width="100" height="75" title="YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS" alt="YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-entrego-mobiliario-a-u-e-heroes-del-chaco-de-san-jose-pocitos/" title="YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS" class="wpp-post-title" target="_self">YACUIBA: ALCALDE VALLEJOS ENTREGÓ MOBILIARIO A U.E. HÉROES DEL CHACO DE SAN JOSÉ POCITOS</a> </li>
<li><a href="http://elchacoinforma.com/en-vibrante-partido-san-jose-y-universitario-empatan-3-3/" title="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/49455-featured-100x75.jpg" width="100" height="75" title="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3" alt="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/en-vibrante-partido-san-jose-y-universitario-empatan-3-3/" title="EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3" class="wpp-post-title" target="_self">EN VIBRANTE PARTIDO, SAN JOSÉ Y UNIVERSITARIO EMPATAN 3-3</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" target="_blank"><img class="aligncenter wp-image-14997 size-full" src="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" alt="whatsapp portal 301x420 copia" width="602" height="840" /></a></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="countperday_widget-4" class="footer-widget widget_countperday_widget"><div class="footer-widget-top"><h4>Estadística del sitio:</h4></div>
						<div class="footer-widget-container"><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">1420941</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">10</span>Visitantes conectados:</li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Entradas recientes</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://elchacoinforma.com/ceades-y-sedes-trabajaran-en-el-diagnostico-y-tratamiento-a-pacientes-con-chagas-en-el-gran-chaco/">CEADES Y SEDES TRABAJARÁN EN EL DIAGNÓSTICO Y TRATAMIENTO A PACIENTES CON CHAGAS EN EL GRAN CHACO</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/trabajadores-de-la-prensa-de-yacuiba-y-carapari-inician-curso-de-periodismo/">TRABAJADORES DE LA PRENSA DE YACUIBA Y CARAPARÍ INICIAN CURSO DE PERIODISMO</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/yacuiba-transparencia-recomienda-a-concejales-no-utilizar-informe-del-desayuno-escolar-como-bandera-politica/">YACUIBA: TRANSPARENCIA RECOMIENDA A CONCEJALES NO UTILIZAR INFORME DEL DESAYUNO ESCOLAR COMO BANDERA POLÍTICA</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/alcaldes-de-carapari-y-padcaya-buscan-implementar-ingenio-azucarero-en-la-capital-gasifera/">ALCALDES DE CARAPARÍ Y PADCAYA BUSCAN IMPLEMENTAR INGENIO AZUCARERO EN LA CAPITAL GASÍFERA</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/gobierno-municipal-de-yacuiba-trabaja-en-ampliacion-del-sistema-de-agua-potable-en-barrio-nueva-esperanza/">GOBIERNO MUNICIPAL DE YACUIBA TRABAJA EN AMPLIACIÓN DEL SISTEMA DE AGUA POTABLE EN BARRIO NUEVA ESPERANZA</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Síguenos en Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/El-Chaco-Informa-408467812622227/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>