<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elchacoinforma.com/xmlrpc.php" />
<title>YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR &#8211; El Chaco Informa</title>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://elchacoinforma.com",
			//pluginPath: "/home/yba2014/public_html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://elchacoinforma.com/wp-content/plugins/leaguemanager",
			requestUrl: "http://elchacoinforma.com/wp-admin/admin-ajax.php",
			Edit: "Editar",
			Post: "Entrada",
			Save: "Guardar",
			Cancel: "Cancelar",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		<meta property="og:title" content="YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR - El Chaco Informa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A iniciativa de la familia Ramos-Urzagaste, la Casa de la Cultura y con el apoyo del Gobierno Munici"/>
<meta property="og:url" content="http://elchacoinforma.com/yacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar/"/>
<meta property="og:site_name" content="El Chaco Informa"/>
<meta property="og:image" content="http://elchacoinforma.com/wp-content/uploads/2017/04/3.-La-1ra-Feria-del-Libro-se-desarrolló-en-la-comunidad-El-Palmar.-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Feed" href="http://elchacoinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; RSS de los comentarios" href="http://elchacoinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR RSS de los comentarios" href="http://elchacoinforma.com/yacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchacoinforma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://elchacoinforma.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://elchacoinforma.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/style.css' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>
table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}
table.leaguemanager tr {
	background-color: #ffffff;
}
table.leaguemanager tr.alternate {
	background-color: #efefef;
}
table.standingstable tr.ascend .rank,
table.standingstable tr.ascend.alternate .rank {
	background-color: #ffffff;
}
table.standingstable .descend .rank,
table.standingstable .descend.alternate .rank {
	background-color: #ffffff;
}
table.crosstable th,
table.crosstable td {
	border: 1px solid #efefef;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://elchacoinforma.com/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/elchacoinforma.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","post_id":"48450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://elchacoinforma.com/wp-json/' />
<link rel="canonical" href="http://elchacoinforma.com/yacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar/" />
<link rel='shortlink' href='http://elchacoinforma.com/?p=48450' />
<link rel="alternate" type="application/json+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fyacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fyacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar%2F&#038;format=xml" />

<link rel="stylesheet" href="http://elchacoinforma.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://elchacoinforma.com/wp-content/uploads/2015/12/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #81bd00;
}
	
.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/elchacoinforma.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://elchacoinforma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fa432be8ad&wpp_id=48450';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-56739102-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body id="top" class="post-template-default single single-post postid-48450 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elchacoinforma.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="http://elchacoinforma.com/contactos/">Contactos</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a>Quienes Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a>Ayuda</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elchacoinforma.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="El Chaco Informa" href="http://elchacoinforma.com/">
					<img src="http://elchacoinforma.com/wp-content/uploads/2014/01/cabecera-960.jpg" alt="El Chaco Informa"  /><strong>El Chaco Informa Noticias del Gran Chaco:  Yacuiba, Caraparí y Villa Montes. Tarija, Bolivia y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://elchacoinforma.com/">Inicio</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5800"><a href="#">Región</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25384"><a href="http://elchacoinforma.com/asamblea-regional/">Asamblea Regional</a></li>
	<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5803"><a href="http://elchacoinforma.com/yacuiba/">Yacuiba</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://elchacoinforma.com/villamontes/">Villa Montes</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://elchacoinforma.com/carapari/">Caraparí</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 mega-menu mega-cat "><a href="http://elchacoinforma.com/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-9-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="http://elchacoinforma.com/empate-2-2-petrolero-deja-escapar-dos-puntos-de-local-ante-nacional-potosi/" title="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Ruth-impide-la-caida-del-tercer-gol-del-conjunto-de-Petrolero.-Foto-elchacoinforma.com_-310x165.jpg" width="310" height="165" alt="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/empate-2-2-petrolero-deja-escapar-dos-puntos-de-local-ante-nacional-potosi/" title="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ">EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/petrolero-recibe-a-nacional-potosi-en-el-estadio-provincial-de-yacuiba-desde-las-1500/" title="PETROLERO RECIBE A NACIONAL POTOSÍ EN EL ESTADIO PROVINCIAL DE YACUIBA DESDE LAS 15:00"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/ARCHIVO.-Fabri-Gonzales-izq-repetiría-prácticamente-el-mismo-equipo-del-último-partido.-Foto-elchacoinforma.com_-310x165.jpg" width="310" height="165" alt="PETROLERO RECIBE A NACIONAL POTOSÍ EN EL ESTADIO PROVINCIAL DE YACUIBA DESDE LAS 15:00" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/petrolero-recibe-a-nacional-potosi-en-el-estadio-provincial-de-yacuiba-desde-las-1500/" title="PETROLERO RECIBE A NACIONAL POTOSÍ EN EL ESTADIO PROVINCIAL DE YACUIBA DESDE LAS 15:00">PETROLERO RECIBE A NACIONAL POTOSÍ EN EL ESTADIO PROVINCIAL DE YACUIBA DESDE LAS 15:00</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/nacional-potosi-leeb-incluye-a-verduguez-y-mendez-en-el-onceno-titular-que-enfrentara-a-petrolero/" title="NACIONAL POTOSÍ: LEEB INCLUYE A VERDUGUEZ Y MÉNDEZ EN EL ONCENO TITULAR QUE ENFRENTARÁ A PETROLERO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Práctica-del-conjunto-potosino-pensando-en-el-partido-ante-Petrolero-en-Yacuiba.-Foto-El-Potosí-310x165.jpg" width="310" height="165" alt="NACIONAL POTOSÍ: LEEB INCLUYE A VERDUGUEZ Y MÉNDEZ EN EL ONCENO TITULAR QUE ENFRENTARÁ A PETROLERO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/nacional-potosi-leeb-incluye-a-verduguez-y-mendez-en-el-onceno-titular-que-enfrentara-a-petrolero/" title="NACIONAL POTOSÍ: LEEB INCLUYE A VERDUGUEZ Y MÉNDEZ EN EL ONCENO TITULAR QUE ENFRENTARÁ A PETROLERO">NACIONAL POTOSÍ: LEEB INCLUYE A VERDUGUEZ Y MÉNDEZ EN EL ONCENO TITULAR QUE ENFRENTARÁ A PETROLERO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/entre-san-juan-y-mendoza-sport-boys-jugo-con-casaca-alterna-porque-la-maleta-se-fue-a-otro-lado/" title="“ENTRE SAN JUAN Y MENDOZA”: SPORT BOYS JUGÓ CON CASACA ALTERNA PORQUE LA MALETA SE FUE A OTRO LADO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/PARA-LA-ANÉCDOTA.-Sport-Boys-jugó-con-su-casaca-de-entrenamiento.-Foto-AFP-310x165.jpg" width="310" height="165" alt="“ENTRE SAN JUAN Y MENDOZA”: SPORT BOYS JUGÓ CON CASACA ALTERNA PORQUE LA MALETA SE FUE A OTRO LADO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/entre-san-juan-y-mendoza-sport-boys-jugo-con-casaca-alterna-porque-la-maleta-se-fue-a-otro-lado/" title="“ENTRE SAN JUAN Y MENDOZA”: SPORT BOYS JUGÓ CON CASACA ALTERNA PORQUE LA MALETA SE FUE A OTRO LADO">“ENTRE SAN JUAN Y MENDOZA”: SPORT BOYS JUGÓ CON CASACA ALTERNA PORQUE LA MALETA SE FUE A OTRO LADO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 mega-menu mega-cat "><a href="http://elchacoinforma.com/departamental/">Departamental</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/campesinos-de-entre-rios-aprueban-mediante-consulta-perforacion-del-pozo-jagua-x6-en-huacareta/" title="CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Proceso-de-consulta-y-participación-del-proyecto-de-perforación-del-pozo-exploratorio-Jaguar-X-6-Huacareta-en-la-provincia-OConnor-Foto-ABI-310x165.jpg" width="310" height="165" alt="CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/campesinos-de-entre-rios-aprueban-mediante-consulta-perforacion-del-pozo-jagua-x6-en-huacareta/" title="CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA">CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/vicepresidente-deplora-que-supuestos-ambientalistas-atenten-contra-la-vida-de-indigenas/" title="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/El-vicepresidente-estuvo-en-la-población-de-Entre-Ríos.-Foto-ABI-310x165.jpg" width="310" height="165" alt="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/vicepresidente-deplora-que-supuestos-ambientalistas-atenten-contra-la-vida-de-indigenas/" title="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS">VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-gobernador-apertura-del-ii-encuentro-de-juventudes-del-bicentenario-denominado-sonando-el-futuro/" title="TARIJA: GOBERNADOR APERTURA DEL II ENCUENTRO DE JUVENTUDES DEL BICENTENARIO DENOMINADO “SOÑANDO EL FUTURO”"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/II-Encuentro-de-Juventudes-del-Bicentenario-Soñando-el-Futuro-.Foto-Agencias-310x165.jpg" width="310" height="165" alt="TARIJA: GOBERNADOR APERTURA DEL II ENCUENTRO DE JUVENTUDES DEL BICENTENARIO DENOMINADO “SOÑANDO EL FUTURO”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-gobernador-apertura-del-ii-encuentro-de-juventudes-del-bicentenario-denominado-sonando-el-futuro/" title="TARIJA: GOBERNADOR APERTURA DEL II ENCUENTRO DE JUVENTUDES DEL BICENTENARIO DENOMINADO “SOÑANDO EL FUTURO”">TARIJA: GOBERNADOR APERTURA DEL II ENCUENTRO DE JUVENTUDES DEL BICENTENARIO DENOMINADO “SOÑANDO EL FUTURO”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-crea-comision-para-trabajar-por-tiempo-y-materia-en-obtencion-de-bs-700-millones/" title="TARIJA CREA COMISIÓN PARA TRABAJAR &#8220;POR TIEMPO Y MATERIA&#8221; EN OBTENCIÓN DE BS 700 MILLONES"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Waldemar-Peralta-310x165.jpg" width="310" height="165" alt="TARIJA CREA COMISIÓN PARA TRABAJAR &#8220;POR TIEMPO Y MATERIA&#8221; EN OBTENCIÓN DE BS 700 MILLONES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-crea-comision-para-trabajar-por-tiempo-y-materia-en-obtencion-de-bs-700-millones/" title="TARIJA CREA COMISIÓN PARA TRABAJAR &#8220;POR TIEMPO Y MATERIA&#8221; EN OBTENCIÓN DE BS 700 MILLONES">TARIJA CREA COMISIÓN PARA TRABAJAR &#8220;POR TIEMPO Y MATERIA&#8221; EN OBTENCIÓN DE BS 700 MILLONES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="http://elchacoinforma.com/nacional/">Nacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-12-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/rebrota-plaga-de-langostas-por-nacimiento-de-nuevos-insectos-en-comunidades-de-machareti/" title="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Preocupación-en-Macharetí-por-aparición-de-langostas.-Foto-referencial-310x165.jpg" width="310" height="165" alt="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/rebrota-plaga-de-langostas-por-nacimiento-de-nuevos-insectos-en-comunidades-de-machareti/" title="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ">REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-y-cob-firman-acuerdos-en-mesa-productiva/" title="GOBIERNO Y COB FIRMAN ACUERDOS EN MESA PRODUCTIVA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/ARCHIVO.-Reunión-entre-representantes-del-Gobierno-nacional-y-dirigentes-de-la-COB.-Foto-ABI-310x165.jpg" width="310" height="165" alt="GOBIERNO Y COB FIRMAN ACUERDOS EN MESA PRODUCTIVA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-y-cob-firman-acuerdos-en-mesa-productiva/" title="GOBIERNO Y COB FIRMAN ACUERDOS EN MESA PRODUCTIVA">GOBIERNO Y COB FIRMAN ACUERDOS EN MESA PRODUCTIVA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/diputados-aprueba-reformas-a-ley-electoral-del-tribunal-constitucional-y-del-organo-judicial/" title="DIPUTADOS APRUEBA REFORMAS A LEY ELECTORAL, DEL TRIBUNAL CONSTITUCIONAL Y DEL ÓRGANO JUDICIAL"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/ARCHIVO.-Cámara-de-Diputados-de-Bolivia.-Foto-Agencias-310x165.jpg" width="310" height="165" alt="DIPUTADOS APRUEBA REFORMAS A LEY ELECTORAL, DEL TRIBUNAL CONSTITUCIONAL Y DEL ÓRGANO JUDICIAL" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/diputados-aprueba-reformas-a-ley-electoral-del-tribunal-constitucional-y-del-organo-judicial/" title="DIPUTADOS APRUEBA REFORMAS A LEY ELECTORAL, DEL TRIBUNAL CONSTITUCIONAL Y DEL ÓRGANO JUDICIAL">DIPUTADOS APRUEBA REFORMAS A LEY ELECTORAL, DEL TRIBUNAL CONSTITUCIONAL Y DEL ÓRGANO JUDICIAL</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/ministra-de-salud-garantiza-seguridad-de-vacuna-contra-el-virus-del-papiloma-humano/" title="MINISTRA DE SALUD GARANTIZA SEGURIDAD DE VACUNA CONTRA EL VIRUS DEL PAPILOMA HUMANO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Ariana-Campero-ministra-de-Salud.-Foto-Ministerio-de-Comunicación-310x165.jpg" width="310" height="165" alt="MINISTRA DE SALUD GARANTIZA SEGURIDAD DE VACUNA CONTRA EL VIRUS DEL PAPILOMA HUMANO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/ministra-de-salud-garantiza-seguridad-de-vacuna-contra-el-virus-del-papiloma-humano/" title="MINISTRA DE SALUD GARANTIZA SEGURIDAD DE VACUNA CONTRA EL VIRUS DEL PAPILOMA HUMANO">MINISTRA DE SALUD GARANTIZA SEGURIDAD DE VACUNA CONTRA EL VIRUS DEL PAPILOMA HUMANO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 mega-menu mega-cat "><a href="http://elchacoinforma.com/internacional/">Internacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-11-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/mueren-12-personas-en-jornada-de-protestas-y-saqueos-en-venezuela/" title="MUEREN 12 PERSONAS EN JORNADA DE PROTESTAS Y SAQUEOS EN VENEZUELA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Venezuela-sumida-en-una-profunda-crisis-social.-Foto-Agencias-310x165.jpg" width="310" height="165" alt="MUEREN 12 PERSONAS EN JORNADA DE PROTESTAS Y SAQUEOS EN VENEZUELA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/mueren-12-personas-en-jornada-de-protestas-y-saqueos-en-venezuela/" title="MUEREN 12 PERSONAS EN JORNADA DE PROTESTAS Y SAQUEOS EN VENEZUELA">MUEREN 12 PERSONAS EN JORNADA DE PROTESTAS Y SAQUEOS EN VENEZUELA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/cinco-claves-para-entender-que-esta-pasando-en-venezuela/" title="CINCO CLAVES PARA ENTENDER QUÉ ESTÁ PASANDO EN VENEZUELA"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Aumenta-el-número-de-vícitmas-tras-los-enfrentamientos-en-Venezuela.-Foto-Agencias-310x165.jpg" width="310" height="165" alt="CINCO CLAVES PARA ENTENDER QUÉ ESTÁ PASANDO EN VENEZUELA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/cinco-claves-para-entender-que-esta-pasando-en-venezuela/" title="CINCO CLAVES PARA ENTENDER QUÉ ESTÁ PASANDO EN VENEZUELA">CINCO CLAVES PARA ENTENDER QUÉ ESTÁ PASANDO EN VENEZUELA</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/francia-incrementa-la-seguridad-para-eleccion-presidencial-tras-ataque-en-paris/" title="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/policia-paris-310x165.jpg" width="310" height="165" alt="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/francia-incrementa-la-seguridad-para-eleccion-presidencial-tras-ataque-en-paris/" title="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS">FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/los-paises-que-podrian-ser-alcanzados-por-los-misiles-de-corea-del-norte/" title="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/726694_20170421112138-310x165.jpg" width="310" height="165" alt="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/los-paises-que-podrian-ser-alcanzados-por-los-misiles-de-corea-del-norte/" title="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE">LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876 mega-menu mega-cat "><a href="http://elchacoinforma.com/frontera-informa/">Frontera Informativa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-2876-722" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-la-venta-de-articulos-para-el-hogar-sufrio-una-fuerte-caida-en-los-supermercados/" title="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Foto-ilustrativa-11-310x165.jpg" width="310" height="165" alt="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/salta-la-venta-de-articulos-para-el-hogar-sufrio-una-fuerte-caida-en-los-supermercados/" title="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS">SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/aguas-blancas-quieren-impedir-que-cierren-el-paso-de-chalanas/" title="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/chalanas-310x165.jpg" width="310" height="165" alt="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/aguas-blancas-quieren-impedir-que-cierren-el-paso-de-chalanas/" title="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS">AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/general-guemes-intendentes-y-un-fuerte-cruce-por-el-basural/" title="GENERAL GÜEMES: INTENDENTES Y UN FUERTE CRUCE POR EL BASURAL"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/1492821061782-310x165.jpg" width="310" height="165" alt="GENERAL GÜEMES: INTENDENTES Y UN FUERTE CRUCE POR EL BASURAL" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/general-guemes-intendentes-y-un-fuerte-cruce-por-el-basural/" title="GENERAL GÜEMES: INTENDENTES Y UN FUERTE CRUCE POR EL BASURAL">GENERAL GÜEMES: INTENDENTES Y UN FUERTE CRUCE POR EL BASURAL</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://elchacoinforma.com/adolescentes-saltenas-denuncian-a-una-banda-de-acosadores/" title="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/camionetanarcocoa-310x165.jpeg" width="310" height="165" alt="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/adolescentes-saltenas-denuncian-a-una-banda-de-acosadores/" title="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES">ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-20518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20518 mega-menu mega-cat "><a href="http://elchacoinforma.com/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-20518-1323" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/fiscalia-revela-que-redes-distribuyeron-material-pornografico-infantil-en-mas-de-30-paises-de-cuatro-continentes/" title="FISCALÍA REVELA QUE REDES DISTRIBUYERON MATERIAL PORNOGRÁFICO INFANTIL EN MÁS DE 30 PAÍSES DE CUATRO CONTINENTES"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Fiscal-General-del-Estado-Ramiro-José-Guerrero.-Foto-de-archivo-310x165.jpg" width="310" height="165" alt="FISCALÍA REVELA QUE REDES DISTRIBUYERON MATERIAL PORNOGRÁFICO INFANTIL EN MÁS DE 30 PAÍSES DE CUATRO CONTINENTES" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/fiscalia-revela-que-redes-distribuyeron-material-pornografico-infantil-en-mas-de-30-paises-de-cuatro-continentes/" title="FISCALÍA REVELA QUE REDES DISTRIBUYERON MATERIAL PORNOGRÁFICO INFANTIL EN MÁS DE 30 PAÍSES DE CUATRO CONTINENTES">FISCALÍA REVELA QUE REDES DISTRIBUYERON MATERIAL PORNOGRÁFICO INFANTIL EN MÁS DE 30 PAÍSES DE CUATRO CONTINENTES</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/implicados-en-red-de-pornografia-fueron-encarcelados-en-chonchocoro/" title="IMPLICADOS EN RED DE PORNOGRAFÍA FUERON ENCARCELADOS EN CHONCHOCORO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Comandante-general-de-Policía-Gral.-Abel-De-La-Barra.-Foto-ABI-310x165.jpg" width="310" height="165" alt="IMPLICADOS EN RED DE PORNOGRAFÍA FUERON ENCARCELADOS EN CHONCHOCORO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/implicados-en-red-de-pornografia-fueron-encarcelados-en-chonchocoro/" title="IMPLICADOS EN RED DE PORNOGRAFÍA FUERON ENCARCELADOS EN CHONCHOCORO">IMPLICADOS EN RED DE PORNOGRAFÍA FUERON ENCARCELADOS EN CHONCHOCORO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/mas-de-20-maestros-involucrados-en-casos-de-delitos-sexuales-en-oruro/" title="EXISTEN MÁS DE 20 MAESTROS INVOLUCRADOS EN CASOS DE DELITOS SEXUALES EN ORURO"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Foto-ilustrativa-8-310x165.jpg" width="310" height="165" alt="EXISTEN MÁS DE 20 MAESTROS INVOLUCRADOS EN CASOS DE DELITOS SEXUALES EN ORURO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/mas-de-20-maestros-involucrados-en-casos-de-delitos-sexuales-en-oruro/" title="EXISTEN MÁS DE 20 MAESTROS INVOLUCRADOS EN CASOS DE DELITOS SEXUALES EN ORURO">EXISTEN MÁS DE 20 MAESTROS INVOLUCRADOS EN CASOS DE DELITOS SEXUALES EN ORURO</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Abril, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/fiscalia-consigue-25-anos-de-prision-para-violador-en-serie-de-ninos/" title="FISCALÍA CONSIGUE 25 AÑOS DE PRISIÓN PARA VIOLADOR EN SERIE DE NIÑOS"><img src="http://elchacoinforma.com/wp-content/uploads/2017/04/Edwin-Blanco-fiscal-de-distrito-de-La-Paz.-Foto-de-archivo-310x165.jpg" width="310" height="165" alt="FISCALÍA CONSIGUE 25 AÑOS DE PRISIÓN PARA VIOLADOR EN SERIE DE NIÑOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/fiscalia-consigue-25-anos-de-prision-para-violador-en-serie-de-ninos/" title="FISCALÍA CONSIGUE 25 AÑOS DE PRISIÓN PARA VIOLADOR EN SERIE DE NIÑOS">FISCALÍA CONSIGUE 25 AÑOS DE PRISIÓN PARA VIOLADOR EN SERIE DE NIÑOS</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18 Abril, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4881"><a href="#">Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://elchacoinforma.com/economia/">Economía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elchacoinforma.com/seguridad/">Seguridad</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elchacoinforma.com/sociedad/">Sociedad</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="http://elchacoinforma.com/salud/">Salud</a></li>
</ul>
</li>
</ul></div>										<a href="http://elchacoinforma.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias recientes</span></span>
		
					<ul>
					<li><a href="http://elchacoinforma.com/ministerio-y-entidades-de-salud-en-yacuiba-inician-aplicacion-de-vacuna-contra-el-vph/" title="MINISTERIO Y ENTIDADES DE SALUD EN YACUIBA INICIAN APLICACIÓN DE VACUNA CONTRA EL VPH">MINISTERIO Y ENTIDADES DE SALUD EN YACUIBA INICIAN APLICACIÓN DE VACUNA CONTRA EL VPH</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-y-estudiantes-plantaron-arboles-en-el-dia-mundial-de-la-tierra/" title="YACUIBA: ALCALDE VALLEJOS Y ESTUDIANTES PLANTARON ÁRBOLES EN EL DÍA MUNDIAL DE LA TIERRA">YACUIBA: ALCALDE VALLEJOS Y ESTUDIANTES PLANTARON ÁRBOLES EN EL DÍA MUNDIAL DE LA TIERRA</a></li>
					<li><a href="http://elchacoinforma.com/centros-de-salud-municipales-de-yacuiba-reciben-nueva-dotacion-de-medicamentos/" title="CENTROS DE SALUD MUNICIPALES DE YACUIBA RECIBEN NUEVA DOTACIÓN DE MEDICAMENTOS">CENTROS DE SALUD MUNICIPALES DE YACUIBA RECIBEN NUEVA DOTACIÓN DE MEDICAMENTOS</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-sesenta-personas-postulan-a-certificacion-de-competencias-en-estilismo/" title="YACUIBA: SESENTA PERSONAS POSTULAN A CERTIFICACIÓN DE COMPETENCIAS EN ESTILISMO">YACUIBA: SESENTA PERSONAS POSTULAN A CERTIFICACIÓN DE COMPETENCIAS EN ESTILISMO</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar/" title="YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR">YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR</a></li>
					<li><a href="http://elchacoinforma.com/campesinos-de-entre-rios-aprueban-mediante-consulta-perforacion-del-pozo-jagua-x6-en-huacareta/" title="CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA">CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA</a></li>
					<li><a href="http://elchacoinforma.com/vicepresidente-deplora-que-supuestos-ambientalistas-atenten-contra-la-vida-de-indigenas/" title="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS">VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS</a></li>
					<li><a href="http://elchacoinforma.com/rebrota-plaga-de-langostas-por-nacimiento-de-nuevos-insectos-en-comunidades-de-machareti/" title="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ">REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ</a></li>
					<li><a href="http://elchacoinforma.com/fiscalia-revela-que-redes-distribuyeron-material-pornografico-infantil-en-mas-de-30-paises-de-cuatro-continentes/" title="FISCALÍA REVELA QUE REDES DISTRIBUYERON MATERIAL PORNOGRÁFICO INFANTIL EN MÁS DE 30 PAÍSES DE CUATRO CONTINENTES">FISCALÍA REVELA QUE REDES DISTRIBUYERON MATERIAL PORNOGRÁFICO INFANTIL EN MÁS DE 30 PAÍSES DE CUATRO CONTINENTES</a></li>
					<li><a href="http://elchacoinforma.com/gobierno-y-cob-firman-acuerdos-en-mesa-productiva/" title="GOBIERNO Y COB FIRMAN ACUERDOS EN MESA PRODUCTIVA">GOBIERNO Y COB FIRMAN ACUERDOS EN MESA PRODUCTIVA</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-right">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( http://elchacoinforma.com/wp-content/uploads/2017/04/3.-La-1ra-Feria-del-Libro-se-desarrolló-en-la-comunidad-El-Palmar..jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elchacoinforma.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elchacoinforma.com/gamy/">gamy</a></span> <span class="delimiter">/</span> <span class="current">YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>4 Visitas</span> </p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		<div class="single-post-caption">La 1ra Feria del Libro se desarrolló en la comunidad El Palmar. (Foto: Gentileza)</div> 
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-48450 post type-post status-publish format-standard has-post-thumbnail hentry category-gamy category-yacuiba tag-el-palmar tag-noticias-de-yacuiba tag-yacuiba" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=48450" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=YACUIBA%3A+GOBIERNO+MUNICIPAL+RECONOCI%C3%93+A+ESCRITORES+CHAQUE%C3%91OS+EN+EL+PALMAR&url=http://elchacoinforma.com/?p=48450" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=48450&amp;name=YACUIBA%3A+GOBIERNO+MUNICIPAL+RECONOCI%C3%93+A+ESCRITORES+CHAQUE%C3%91OS+EN+EL+PALMAR" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=48450&title=YACUIBA%3A+GOBIERNO+MUNICIPAL+RECONOCI%C3%93+A+ESCRITORES+CHAQUE%C3%91OS+EN+EL+PALMAR" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/ministerio-y-entidades-de-salud-en-yacuiba-inician-aplicacion-de-vacuna-contra-el-vph/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/04/NOTA-1--310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/ministerio-y-entidades-de-salud-en-yacuiba-inician-aplicacion-de-vacuna-contra-el-vph/" rel="bookmark">MINISTERIO Y ENTIDADES DE SALUD EN YACUIBA INICIAN APLICACIÓN DE VACUNA CONTRA EL VPH</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-y-estudiantes-plantaron-arboles-en-el-dia-mundial-de-la-tierra/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/04/1.-La-autoridad-junto-a-los-estudiantes-colocaron-plantines-de-seis-variedades.-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-y-estudiantes-plantaron-arboles-en-el-dia-mundial-de-la-tierra/" rel="bookmark">YACUIBA: ALCALDE VALLEJOS Y ESTUDIANTES PLANTARON ÁRBOLES EN EL DÍA MUNDIAL DE LA TIERRA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/centros-de-salud-municipales-de-yacuiba-reciben-nueva-dotacion-de-medicamentos/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/04/2.-Momento-de-la-entrega-de-medicamento-a-los-centros-de-salud.-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/centros-de-salud-municipales-de-yacuiba-reciben-nueva-dotacion-de-medicamentos/" rel="bookmark">CENTROS DE SALUD MUNICIPALES DE YACUIBA RECIBEN NUEVA DOTACIÓN DE MEDICAMENTOS</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 Abril, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h4 style="text-align: justify;">A iniciativa de la familia Ramos-Urzagaste, la Casa de la Cultura y con el apoyo del Gobierno Municipal a través de la Dirección de Cultura, ayer se realizó la primera feria del libro en El Palmar, donde se congregaron varios escritores de la región a manera de conmemorar el día mundial del libro.</h4>
<p style="text-align: justify;"><strong>Yacuiba/Agencias</strong></p>
<p style="text-align: justify;">“No es fácil organizar una actividad de esta naturaleza, más todavía cuando se trata de realzar y darle la importancia a nuestra cultura, a nuestras tradiciones y a nuestras costumbres que lo expresan cada uno de los escritores”, dijo en palabras de circunstancias el alcalde Ramiro Vallejos.</p>
<p style="text-align: justify;">El alcalde reconoció que al margen de organizar este tipo de eventos, los escritores también hacen grandes para expresar a través de las letras, los diversos géneros literarios que son plasmadas en obras. “Sabemos que cada uno se despabila tratando de encontrar la métrica y la rima en cada una de las composiciones, costumbristas, poéticas u otras, para expresar con sentimiento lo que uno quiere decir con el mensaje”, aseveró.</p>
<p style="text-align: justify;"><a href="http://www.gamy.gob.bo/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-48452" src="http://elchacoinforma.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-21-at-20.00.47.jpeg" alt="" width="410" height="296" srcset="http://elchacoinforma.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-21-at-20.00.47.jpeg 657w, http://elchacoinforma.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-21-at-20.00.47-300x217.jpeg 300w, http://elchacoinforma.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-21-at-20.00.47-600x434.jpeg 600w" sizes="(max-width: 410px) 100vw, 410px" /></a></p>
<p style="text-align: justify;">“Quien les habla forma parte de una cuna de origen campesino,  nacido y criado en el campo, también me gustan las letras, tengo muchas escritas que no las he publicado. También estoy escribiendo algo de la tradición chaqueña, de la vida del campo, porque queremos dejar algo escrito para las futuras generaciones”, añadió Vallejos.</p>
<p style="text-align: justify;">Entre los principales escritores estuvieron René Aguilera Fierro, Juan Castillo Ruiz, Betty Ruiz de Palacios, Walter Carreón, Víctor Cordero, Eduardo Ayllon, Efrén Artunduaga y Ciro Sosa Márquez, quienes recibieron un reconocimiento del alcalde Ramiro Vallejos, por su destacada labor en beneficio de las letras chaqueñas, durante el sencillo acto en el que también participaron alumnos de la U.E. Estenssoro, U.E. Rufino Salazar, docentes y vecinos del lugar.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://elchacoinforma.com/tag/el-palmar/" rel="tag">el palmar</a> <a href="http://elchacoinforma.com/tag/noticias-de-yacuiba/" rel="tag">noticias de yacuiba</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></span>				<span style="display:none" class="updated">2017-04-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elchacoinforma.com/author/admchaco/" title="Entradas de AdmChaco" rel="author">AdmChaco</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=48450" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=YACUIBA%3A+GOBIERNO+MUNICIPAL+RECONOCI%C3%93+A+ESCRITORES+CHAQUE%C3%91OS+EN+EL+PALMAR&url=http://elchacoinforma.com/?p=48450" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=48450&amp;name=YACUIBA%3A+GOBIERNO+MUNICIPAL+RECONOCI%C3%93+A+ESCRITORES+CHAQUE%C3%91OS+EN+EL+PALMAR" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=48450&title=YACUIBA%3A+GOBIERNO+MUNICIPAL+RECONOCI%C3%93+A+ESCRITORES+CHAQUE%C3%91OS+EN+EL+PALMAR" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://elchacoinforma.com/tag/el-palmar/" rel="tag">el palmar</a> <a href="http://elchacoinforma.com/tag/noticias-de-yacuiba/" rel="tag">noticias de yacuiba</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About AdmChaco </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e71f65940019363e0a69bb8b30d28169?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://elchacoinforma.com/campesinos-de-entre-rios-aprueban-mediante-consulta-perforacion-del-pozo-jagua-x6-en-huacareta/" rel="prev"><span>Anterior</span> CAMPESINOS DE ENTRE RÍOS APRUEBAN MEDIANTE CONSULTA, PERFORACIÓN DEL POZO JAGUA X6 EN HUACARETA</a></div>
			<div class="post-next"><a href="http://elchacoinforma.com/yacuiba-sesenta-personas-postulan-a-certificacion-de-competencias-en-estilismo/" rel="next"><span>Siguiente</span> YACUIBA: SESENTA PERSONAS POSTULAN A CERTIFICACIÓN DE COMPETENCIAS EN ESTILISMO</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>También le puede interesar</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elchacoinforma.com/yacuiba-sesenta-personas-postulan-a-certificacion-de-competencias-en-estilismo/">
					<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/04/NOTA-2-Maribel-Ramos-representante-del-Sistema-Plurinacional-de-Certificación-de-Competencias-SPCC--310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elchacoinforma.com/yacuiba-sesenta-personas-postulan-a-certificacion-de-competencias-en-estilismo/" rel="bookmark">YACUIBA: SESENTA PERSONAS POSTULAN A CERTIFICACIÓN DE COMPETENCIAS EN ESTILISMO</a></h2>
			<p>Maribel Ramos, representante del Sistema Plurinacional de Certificación de Competencias (SPCC), informó que en el &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-22" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE YACUIBA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/RpPaIN2AQ8I?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE CARAPARÍ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/Fm8KIlpvEZ0?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-23" class="widget widget_text"><div class="widget-top"><h4>SUBGOBERNACIÓN DE YACUIBA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/TyYIxhdB6i4?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-20" class="widget widget_text"><div class="widget-top"><h4>Liga del fútbol profesional boliviano</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe frameborder="0" height="445" width="100%" src= "http://www.paraelfutbol.com/lfpb/widget/prensav0502.asp"></iframe></div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>NOTICIAS MÁS VISTAS HOY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://elchacoinforma.com/al-cabo-de-los-primeros-45-minutos-petrolero-derrota-2-1-a-nacional-potosi/" title="AL CABO DE LOS PRIMEROS 45 MINUTOS, PETROLERO DERROTA 2-1 A NACIONAL POTOSÍ" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48373-featured-100x75.jpeg" width="100" height="75" title="AL CABO DE LOS PRIMEROS 45 MINUTOS, PETROLERO DERROTA 2-1 A NACIONAL POTOSÍ" alt="AL CABO DE LOS PRIMEROS 45 MINUTOS, PETROLERO DERROTA 2-1 A NACIONAL POTOSÍ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/al-cabo-de-los-primeros-45-minutos-petrolero-derrota-2-1-a-nacional-potosi/" title="AL CABO DE LOS PRIMEROS 45 MINUTOS, PETROLERO DERROTA 2-1 A NACIONAL POTOSÍ" class="wpp-post-title" target="_self">AL CABO DE LOS PRIMEROS 45 MINUTOS, PETROLERO DERROTA 2-1 A NACIONAL POTOSÍ</a> </li>
<li><a href="http://elchacoinforma.com/empate-2-2-petrolero-deja-escapar-dos-puntos-de-local-ante-nacional-potosi/" title="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48383-featured-100x75.jpg" width="100" height="75" title="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ" alt="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/empate-2-2-petrolero-deja-escapar-dos-puntos-de-local-ante-nacional-potosi/" title="EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ" class="wpp-post-title" target="_self">EMPATE 2-2: PETROLERO DEJA ESCAPAR DOS PUNTOS DE LOCAL ANTE NACIONAL POTOSÍ</a> </li>
<li><a href="http://elchacoinforma.com/alineaciones-confirmadas-para-el-partido-petrolero-nacional-potosi/" title="ALINEACIONES CONFIRMADAS PARA EL PARTIDO PETROLERO &#8211;  NACIONAL POTOSI" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48369-featured-100x75.jpg" width="100" height="75" title="ALINEACIONES CONFIRMADAS PARA EL PARTIDO PETROLERO &#8211;  NACIONAL POTOSI" alt="ALINEACIONES CONFIRMADAS PARA EL PARTIDO PETROLERO &#8211;  NACIONAL POTOSI" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/alineaciones-confirmadas-para-el-partido-petrolero-nacional-potosi/" title="ALINEACIONES CONFIRMADAS PARA EL PARTIDO PETROLERO &#8211;  NACIONAL POTOSI" class="wpp-post-title" target="_self">ALINEACIONES CONFIRMADAS PARA EL PARTIDO PETROLERO &#8211;  NACIONAL POTOSI</a> </li>
<li><a href="http://elchacoinforma.com/adolescentes-saltenas-denuncian-a-una-banda-de-acosadores/" title="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48385-featured-100x75.jpeg" width="100" height="75" title="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES" alt="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/adolescentes-saltenas-denuncian-a-una-banda-de-acosadores/" title="ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES" class="wpp-post-title" target="_self">ADOLESCENTES SALTEÑAS DENUNCIAN A UNA BANDA DE ACOSADORES</a> </li>
<li><a href="http://elchacoinforma.com/aguas-blancas-quieren-impedir-que-cierren-el-paso-de-chalanas/" title="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48391-featured-100x75.jpg" width="100" height="75" title="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS" alt="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/aguas-blancas-quieren-impedir-que-cierren-el-paso-de-chalanas/" title="AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS" class="wpp-post-title" target="_self">AGUAS BLANCAS: QUIEREN IMPEDIR QUE CIERREN EL PASO DE CHALANAS</a> </li>
<li><a href="http://elchacoinforma.com/salta-la-venta-de-articulos-para-el-hogar-sufrio-una-fuerte-caida-en-los-supermercados/" title="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48394-featured-100x75.jpg" width="100" height="75" title="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS" alt="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/salta-la-venta-de-articulos-para-el-hogar-sufrio-una-fuerte-caida-en-los-supermercados/" title="SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS" class="wpp-post-title" target="_self">SALTA: LA VENTA DE ARTÍCULOS PARA EL HOGAR SUFRIÓ UNA FUERTE CAÍDA EN LOS SUPERMERCADOS</a> </li>
<li><a href="http://elchacoinforma.com/los-paises-que-podrian-ser-alcanzados-por-los-misiles-de-corea-del-norte/" title="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48397-featured-100x75.jpg" width="100" height="75" title="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE" alt="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/los-paises-que-podrian-ser-alcanzados-por-los-misiles-de-corea-del-norte/" title="LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE" class="wpp-post-title" target="_self">LOS PAÍSES QUE PODRÍAN SER ALCANZADOS POR LOS MISILES DE COREA DEL NORTE</a> </li>
<li><a href="http://elchacoinforma.com/francia-incrementa-la-seguridad-para-eleccion-presidencial-tras-ataque-en-paris/" title="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48407-featured-100x75.jpg" width="100" height="75" title="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS" alt="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/francia-incrementa-la-seguridad-para-eleccion-presidencial-tras-ataque-en-paris/" title="FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS" class="wpp-post-title" target="_self">FRANCIA INCREMENTA LA SEGURIDAD PARA ELECCIÓN PRESIDENCIAL TRAS ATAQUE EN PARÍS</a> </li>
<li><a href="http://elchacoinforma.com/rebrota-plaga-de-langostas-por-nacimiento-de-nuevos-insectos-en-comunidades-de-machareti/" title="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48439-featured-100x75.jpg" width="100" height="75" title="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ" alt="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/rebrota-plaga-de-langostas-por-nacimiento-de-nuevos-insectos-en-comunidades-de-machareti/" title="REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ" class="wpp-post-title" target="_self">REBROTA PLAGA DE LANGOSTAS POR NACIMIENTO DE NUEVOS INSECTOS EN COMUNIDADES DE MACHARETÍ</a> </li>
<li><a href="http://elchacoinforma.com/vicepresidente-deplora-que-supuestos-ambientalistas-atenten-contra-la-vida-de-indigenas/" title="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/48442-featured-100x75.jpg" width="100" height="75" title="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS" alt="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://elchacoinforma.com/vicepresidente-deplora-que-supuestos-ambientalistas-atenten-contra-la-vida-de-indigenas/" title="VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS" class="wpp-post-title" target="_self">VICEPRESIDENTE DEPLORA QUE SUPUESTOS AMBIENTALISTAS ATENTEN CONTRA LA VIDA DE INDÍGENAS</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" target="_blank"><img class="aligncenter wp-image-14997 size-full" src="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" alt="whatsapp portal 301x420 copia" width="602" height="840" /></a></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="countperday_widget-4" class="footer-widget widget_countperday_widget"><div class="footer-widget-top"><h4>Estadística del sitio:</h4></div>
						<div class="footer-widget-container"><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">1377259</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">3</span>Visitantes conectados:</li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Entradas recientes</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://elchacoinforma.com/ministerio-y-entidades-de-salud-en-yacuiba-inician-aplicacion-de-vacuna-contra-el-vph/">MINISTERIO Y ENTIDADES DE SALUD EN YACUIBA INICIAN APLICACIÓN DE VACUNA CONTRA EL VPH</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/yacuiba-alcalde-vallejos-y-estudiantes-plantaron-arboles-en-el-dia-mundial-de-la-tierra/">YACUIBA: ALCALDE VALLEJOS Y ESTUDIANTES PLANTARON ÁRBOLES EN EL DÍA MUNDIAL DE LA TIERRA</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/centros-de-salud-municipales-de-yacuiba-reciben-nueva-dotacion-de-medicamentos/">CENTROS DE SALUD MUNICIPALES DE YACUIBA RECIBEN NUEVA DOTACIÓN DE MEDICAMENTOS</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/yacuiba-sesenta-personas-postulan-a-certificacion-de-competencias-en-estilismo/">YACUIBA: SESENTA PERSONAS POSTULAN A CERTIFICACIÓN DE COMPETENCIAS EN ESTILISMO</a>
						</li>
					<li>
				<a href="http://elchacoinforma.com/yacuiba-gobierno-municipal-reconocio-a-escritores-chaquenos-en-el-palmar/">YACUIBA: GOBIERNO MUNICIPAL RECONOCIÓ A ESCRITORES CHAQUEÑOS EN EL PALMAR</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Síguenos en Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/El-Chaco-Informa-408467812622227/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>