<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elchacoinforma.com/xmlrpc.php" />
<title>Yacuiba: Reinician construcción del hospital de Tercer Nivel &#8211; El Chaco Informa</title>
<meta property="og:title" content="Yacuiba: Reinician construcción del hospital de Tercer Nivel - El Chaco Informa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El proyecto tiene el cofinanciamiento de 10 millones de bolivianos por parte del programa “Bolivia C"/>
<meta property="og:url" content="http://elchacoinforma.com/yacuiba-reinician-construccion-del-hospital-de-tercer-nivel/"/>
<meta property="og:site_name" content="El Chaco Informa"/>
<meta property="og:image" content="http://elchacoinforma.com/wp-content/uploads/2017/12/Hospital-de-Tercer-Nivel-660x330.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Feed" href="http://elchacoinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; RSS de los comentarios" href="http://elchacoinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chaco Informa &raquo; Yacuiba: Reinician construcción del hospital de Tercer Nivel RSS de los comentarios" href="http://elchacoinforma.com/yacuiba-reinician-construccion-del-hospital-de-tercer-nivel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchacoinforma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elchacoinforma.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"69012","token":"575bfcbdde"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://elchacoinforma.com/wp-json/' />
<link rel='prev' title='Yacuiba: 48 policías se gradúan de la Escuela Básica Policial' href='http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/' />
<link rel='next' title='La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles' href='http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/' />
<link rel="canonical" href="http://elchacoinforma.com/yacuiba-reinician-construccion-del-hospital-de-tercer-nivel/" />
<link rel='shortlink' href='http://elchacoinforma.com/?p=69012' />
<link rel="alternate" type="application/json+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fyacuiba-reinician-construccion-del-hospital-de-tercer-nivel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchacoinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchacoinforma.com%2Fyacuiba-reinician-construccion-del-hospital-de-tercer-nivel%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elchacoinforma.com/?wordfence_lh=1&hid=09E20C864DFFE51570A30B6FA49D7E29');
</script><link rel="shortcut icon" href="http://elchacoinforma.com/wp-content/uploads/2017/07/Favicon-48.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elchacoinforma.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elchacoinforma.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0dd649;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0dd649;
}

::-webkit-scrollbar-thumb{
	background-color:#0dd649 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0dd649;
}
	
.search-block:after {
	border-right-color:#0dd649;
}

body.rtl .search-block:after {
	border-left-color:#0dd649;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0dd649;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0dd649;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0dd649;
	border-color: #0dd649;
}

#order_review,
#order_review_heading {
	border-color: #0dd649;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/elchacoinforma.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/elchacoinforma.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-69012 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elchacoinforma.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="http://elchacoinforma.com/contactos/">Contactos</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a>Quienes Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a>Ayuda</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="El Chaco Informa" href="http://elchacoinforma.com/">
					<img src="http://elchacoinforma.com/wp-content/uploads/2017/07/CABECERA-NEW-2-3.jpg" alt="El Chaco Informa"  /><strong>El Chaco Informa Noticias del Gran Chaco:  Yacuiba, Caraparí y Villa Montes. Tarija, Bolivia y el Mundo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://elchacoinforma.com/">Inicio</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5800"><a href="#">Región</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-25384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25384"><a href="http://elchacoinforma.com/asamblea-regional/">Asamblea Regional</a></li>
	<li id="menu-item-5803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5803"><a href="http://elchacoinforma.com/yacuiba/">Yacuiba</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://elchacoinforma.com/villamontes/">Villa Montes</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://elchacoinforma.com/carapari/">Caraparí</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 mega-menu mega-cat "><a href="http://elchacoinforma.com/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-9-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/" title="La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Futbol-Manía-310x165.jpg" width="310" height="165" alt="La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/" title="La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles">La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/oriente-derrota-a-wilstermann-y-se-acerca-a-la-copa-libertadores/" title="Oriente derrota a Wilstermann y se acerca a la Copa Libertadores"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-@DiezBolivia-310x165.jpg" width="310" height="165" alt="Oriente derrota a Wilstermann y se acerca a la Copa Libertadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/oriente-derrota-a-wilstermann-y-se-acerca-a-la-copa-libertadores/" title="Oriente derrota a Wilstermann y se acerca a la Copa Libertadores">Oriente derrota a Wilstermann y se acerca a la Copa Libertadores</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/san-jose-vence-en-potosi-y-alcanza-a-wilstermann-en-la-tercera-posicion/" title="San José vence en Potosí y alcanza a Wilstermann en la tercera posición"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Marka-Registrada-1-310x165.jpg" width="310" height="165" alt="San José vence en Potosí y alcanza a Wilstermann en la tercera posición" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/san-jose-vence-en-potosi-y-alcanza-a-wilstermann-en-la-tercera-posicion/" title="San José vence en Potosí y alcanza a Wilstermann en la tercera posición">San José vence en Potosí y alcanza a Wilstermann en la tercera posición</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/blooming-y-sport-boys-empatan-en-warnes/" title="Blooming y Sport Boys empatan en Warnes"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-@DiezBolivia-Fuad-Landívar-310x165.jpg" width="310" height="165" alt="Blooming y Sport Boys empatan en Warnes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/blooming-y-sport-boys-empatan-en-warnes/" title="Blooming y Sport Boys empatan en Warnes">Blooming y Sport Boys empatan en Warnes</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 mega-menu mega-cat "><a href="http://elchacoinforma.com/departamental/">Departamental</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8-2" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-se-consagra-segundo-productor-de-semilla-de-papa-con-el-apoyo-del-gobierno/" title="Tarija se consagra segundo productor de semilla de papa con el apoyo del Gobierno"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-producción-de-papa-en-el-departamento-de-Tarija.-Foto-Agroingeniero-310x165.jpg" width="310" height="165" alt="Tarija se consagra segundo productor de semilla de papa con el apoyo del Gobierno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-se-consagra-segundo-productor-de-semilla-de-papa-con-el-apoyo-del-gobierno/" title="Tarija se consagra segundo productor de semilla de papa con el apoyo del Gobierno">Tarija se consagra segundo productor de semilla de papa con el apoyo del Gobierno</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/gobernacion-de-tarija-transfiere-bs-4-millones-a-cuentas-del-prosol/" title="Gobernación de Tarija transfiere Bs 4 millones a cuentas del Prosol"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Edificio-de-la-Gobernación-de-Tarija.-Foto-de-archivo-310x165.jpg" width="310" height="165" alt="Gobernación de Tarija transfiere Bs 4 millones a cuentas del Prosol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/gobernacion-de-tarija-transfiere-bs-4-millones-a-cuentas-del-prosol/" title="Gobernación de Tarija transfiere Bs 4 millones a cuentas del Prosol">Gobernación de Tarija transfiere Bs 4 millones a cuentas del Prosol</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-asambleista-denuncia-que-gobernacion-incumple-suministro-de-gas-en-yacuiba/" title="Tarija: Asambleísta denuncia que Gobernación incumple suministro de gas en Yacuiba"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/El-asambleísta-del-Movimiento-Al-Socialismo-MAS-de-Tarija-Erwin-Mansilla.Foto-El-País-310x165.jpg" width="310" height="165" alt="Tarija: Asambleísta denuncia que Gobernación incumple suministro de gas en Yacuiba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-asambleista-denuncia-que-gobernacion-incumple-suministro-de-gas-en-yacuiba/" title="Tarija: Asambleísta denuncia que Gobernación incumple suministro de gas en Yacuiba">Tarija: Asambleísta denuncia que Gobernación incumple suministro de gas en Yacuiba</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-piden-a-gobernador-preocuparse-por-su-gestion-y-dejar-de-hacer-politica/" title="Tarija: Piden a Gobernador preocuparse por su gestión y dejar de hacer política"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Gobernador-de-Tarija-Adrián-Oliva.-Foto-Eju-310x165.jpg" width="310" height="165" alt="Tarija: Piden a Gobernador preocuparse por su gestión y dejar de hacer política" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tarija-piden-a-gobernador-preocuparse-por-su-gestion-y-dejar-de-hacer-politica/" title="Tarija: Piden a Gobernador preocuparse por su gestión y dejar de hacer política">Tarija: Piden a Gobernador preocuparse por su gestión y dejar de hacer política</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 mega-menu mega-cat "><a href="http://elchacoinforma.com/nacional/">Nacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-12-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/" title="Gobierno y médicos continúan sin lograr ningún acuerdo"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Ministerio-de-Salud-310x165.jpg" width="310" height="165" alt="Gobierno y médicos continúan sin lograr ningún acuerdo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/" title="Gobierno y médicos continúan sin lograr ningún acuerdo">Gobierno y médicos continúan sin lograr ningún acuerdo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/" title="Presupuesto General del Estado 2018 garantiza el pago de bonos sociales"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Prensa-Diputados-310x165.jpg" width="310" height="165" alt="Presupuesto General del Estado 2018 garantiza el pago de bonos sociales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/" title="Presupuesto General del Estado 2018 garantiza el pago de bonos sociales">Presupuesto General del Estado 2018 garantiza el pago de bonos sociales</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-lamenta-que-sectores-radicales-de-los-medicos-abandonen-el-dialogo/" title="Gobierno lamenta que sectores &#8220;radicales&#8221; de los médicos abandonen el diálogo"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-ministra-de-Salud-Ariana-Campero.-Foto-ABI-310x165.jpg" width="310" height="165" alt="Gobierno lamenta que sectores &#8220;radicales&#8221; de los médicos abandonen el diálogo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/gobierno-lamenta-que-sectores-radicales-de-los-medicos-abandonen-el-dialogo/" title="Gobierno lamenta que sectores &#8220;radicales&#8221; de los médicos abandonen el diálogo">Gobierno lamenta que sectores &#8220;radicales&#8221; de los médicos abandonen el diálogo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/asfi-confirma-retencion-de-fondos-del-cedib-por-orden-judicial/" title="ASFI confirma retención de fondos del CEDIB por orden judicial"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-retención-de-fondos-del-Centro-de-Documentación-e-Información-Bolivia.-Foto-El-Diario-310x165.jpg" width="310" height="165" alt="ASFI confirma retención de fondos del CEDIB por orden judicial" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/asfi-confirma-retencion-de-fondos-del-cedib-por-orden-judicial/" title="ASFI confirma retención de fondos del CEDIB por orden judicial">ASFI confirma retención de fondos del CEDIB por orden judicial</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 mega-menu mega-cat "><a href="http://elchacoinforma.com/internacional/">Internacional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-11-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/ordenan-arresto-de-cristina-fernandez-por-encubrimiento-de-un-atentado/" title="Ordenan arresto de Cristina Fernández por encubrimiento de un atentado"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-expresidenta-y-senadora-electa-Cristina-Fernández-de-Kirchner-esta-implicada-en-múltiples-causas-judiciales.-Foto-EFE-310x165.jpg" width="310" height="165" alt="Ordenan arresto de Cristina Fernández por encubrimiento de un atentado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/ordenan-arresto-de-cristina-fernandez-por-encubrimiento-de-un-atentado/" title="Ordenan arresto de Cristina Fernández por encubrimiento de un atentado">Ordenan arresto de Cristina Fernández por encubrimiento de un atentado</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/contaminacion-afecta-el-cerebro-de-millones-de-ninos-segun-unicef/" title="Contaminación afecta el cerebro de millones de niños, según Unicef"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-cantidad-de-químicos-requerida-para-generar-daños-en-un-cerebro-en-desarrollo-durante-los-primeros-años-de-vida-es-mucho-menor-que-la-que-perjudica-el-cerebro-de-un-adulto.-Foto-Getty-Image-310x165.jpg" width="310" height="165" alt="Contaminación afecta el cerebro de millones de niños, según Unicef" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/contaminacion-afecta-el-cerebro-de-millones-de-ninos-segun-unicef/" title="Contaminación afecta el cerebro de millones de niños, según Unicef">Contaminación afecta el cerebro de millones de niños, según Unicef</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/frustran-supuesto-complot-para-asesinar-a-la-primera-ministra-de-reino-unido/" title="Frustran supuesto complot para asesinar a la primera ministra de Reino Unido"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-primera-ministra-de-Reino-Unido-Theres-May.-Foto-AP-310x165.jpg" width="310" height="165" alt="Frustran supuesto complot para asesinar a la primera ministra de Reino Unido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/frustran-supuesto-complot-para-asesinar-a-la-primera-ministra-de-reino-unido/" title="Frustran supuesto complot para asesinar a la primera ministra de Reino Unido">Frustran supuesto complot para asesinar a la primera ministra de Reino Unido</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/comunidad-internacional-rechaza-iniciativa-unilateral-de-trump-para-jerusalen/" title="Comunidad internacional rechaza iniciativa unilateral de Trump para Jerusalén"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Manifestantes-palestinos-queman-carteles-del-presidente-de-EEUU-en-la-Plaza-del-Pesebre-de-Belén.-Foto-AFP-310x165.jpg" width="310" height="165" alt="Comunidad internacional rechaza iniciativa unilateral de Trump para Jerusalén" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/comunidad-internacional-rechaza-iniciativa-unilateral-de-trump-para-jerusalen/" title="Comunidad internacional rechaza iniciativa unilateral de Trump para Jerusalén">Comunidad internacional rechaza iniciativa unilateral de Trump para Jerusalén</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876 mega-menu mega-cat "><a href="http://elchacoinforma.com/frontera-informa/">Frontera Informativa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-2876-722" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/oran-incautan-77-kg-de-marihuana-y-detienen-a-siete-personas/" title="Orán: Incautan 77 kg de marihuana y detienen a siete personas"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/1512440251253-310x165.jpg" width="310" height="165" alt="Orán: Incautan 77 kg de marihuana y detienen a siete personas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/oran-incautan-77-kg-de-marihuana-y-detienen-a-siete-personas/" title="Orán: Incautan 77 kg de marihuana y detienen a siete personas">Orán: Incautan 77 kg de marihuana y detienen a siete personas</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/disparan-a-una-nina-de-7-anos-en-salvador-mazza/" title="Disparan a una niña de 7 años en Salvador Mazza"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/1512447951394-310x165.jpg" width="310" height="165" alt="Disparan a una niña de 7 años en Salvador Mazza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/disparan-a-una-nina-de-7-anos-en-salvador-mazza/" title="Disparan a una niña de 7 años en Salvador Mazza">Disparan a una niña de 7 años en Salvador Mazza</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/tartagal-detienen-a-un-sargento-que-llevaba-135-kilos-de-cocaina-en-su-auto/" title="Tartagal: Detienen a un sargento que llevaba 135 kilos de cocaína en su auto"><img src="http://elchacoinforma.com/wp-content/uploads/2017/11/1511493155903-310x165.jpg" width="310" height="165" alt="Tartagal: Detienen a un sargento que llevaba 135 kilos de cocaína en su auto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/tartagal-detienen-a-un-sargento-que-llevaba-135-kilos-de-cocaina-en-su-auto/" title="Tartagal: Detienen a un sargento que llevaba 135 kilos de cocaína en su auto">Tartagal: Detienen a un sargento que llevaba 135 kilos de cocaína en su auto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 noviembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/oran-detienen-a-joven-y-nino-bolivianos-con-50kg-de-droga/" title="Orán: Detienen a joven y niño bolivianos con 50kg de droga"><img src="http://elchacoinforma.com/wp-content/uploads/2017/11/1510805734837-310x165.jpg" width="310" height="165" alt="Orán: Detienen a joven y niño bolivianos con 50kg de droga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/oran-detienen-a-joven-y-nino-bolivianos-con-50kg-de-droga/" title="Orán: Detienen a joven y niño bolivianos con 50kg de droga">Orán: Detienen a joven y niño bolivianos con 50kg de droga</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16 noviembre, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-20518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20518 mega-menu mega-cat "><a href="http://elchacoinforma.com/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-20518-1323" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/un-fallecido-tras-caida-de-avioneta-en-aeropuerto-de-trinidad/" title="Un fallecido tras caída de avioneta en aeropuerto de Trinidad"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/La-avioneta-caída-en-el-aeropuerto-de-Trinidad.-Foto-Taxi-Noticias-310x165.jpg" width="310" height="165" alt="Un fallecido tras caída de avioneta en aeropuerto de Trinidad" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/un-fallecido-tras-caida-de-avioneta-en-aeropuerto-de-trinidad/" title="Un fallecido tras caída de avioneta en aeropuerto de Trinidad">Un fallecido tras caída de avioneta en aeropuerto de Trinidad</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/la-paz-vuelco-de-bus-deja-cinco-fallecidos-y-35-heridos/" title="La Paz: Vuelco de bus deja cinco fallecidos y 35 heridos"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/El-bus-accidentado-en-medio-de-la-ruta-La-Paz-Apolo.-Foto-RRSS-310x165.jpg" width="310" height="165" alt="La Paz: Vuelco de bus deja cinco fallecidos y 35 heridos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/la-paz-vuelco-de-bus-deja-cinco-fallecidos-y-35-heridos/" title="La Paz: Vuelco de bus deja cinco fallecidos y 35 heridos">La Paz: Vuelco de bus deja cinco fallecidos y 35 heridos</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/fiscalia-convoca-a-la-exdirectora-de-migracion/" title="Fiscalía convoca a la exdirectora de Migración"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/Migracion-Cosset-Estenssoro-Foto-APG_LRZIMA20171109_0032_11-310x165.jpg" width="310" height="165" alt="Fiscalía convoca a la exdirectora de Migración" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/fiscalia-convoca-a-la-exdirectora-de-migracion/" title="Fiscalía convoca a la exdirectora de Migración">Fiscalía convoca a la exdirectora de Migración</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 diciembre, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://elchacoinforma.com/cochabamba-profugo-por-narcotrafico-asistio-a-votar-vestido-de-mujer/" title="Cochabamba: Prófugo por narcotráfico asistió a votar vestido de mujer"><img src="http://elchacoinforma.com/wp-content/uploads/2017/12/abel-de-la-barra-310x165.jpg" width="310" height="165" alt="Cochabamba: Prófugo por narcotráfico asistió a votar vestido de mujer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://elchacoinforma.com/cochabamba-profugo-por-narcotrafico-asistio-a-votar-vestido-de-mujer/" title="Cochabamba: Prófugo por narcotráfico asistió a votar vestido de mujer">Cochabamba: Prófugo por narcotráfico asistió a votar vestido de mujer</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 diciembre, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4881"><a href="#">Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52477"><a href="http://elchacoinforma.com/ciencia/">Ciencia</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="http://elchacoinforma.com/salud/">Salud</a></li>
	<li id="menu-item-52479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52479"><a href="http://elchacoinforma.com/cine-y-tv/">Cine, Tv y Música</a></li>
	<li id="menu-item-52478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52478"><a href="http://elchacoinforma.com/tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>										<a href="http://elchacoinforma.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias recientes</span></span>
		
					<ul>
					<li><a href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/" title="Gobierno y médicos continúan sin lograr ningún acuerdo">Gobierno y médicos continúan sin lograr ningún acuerdo</a></li>
					<li><a href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/" title="Presupuesto General del Estado 2018 garantiza el pago de bonos sociales">Presupuesto General del Estado 2018 garantiza el pago de bonos sociales</a></li>
					<li><a href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/" title="La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles">La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-reinician-construccion-del-hospital-de-tercer-nivel/" title="Yacuiba: Reinician construcción del hospital de Tercer Nivel">Yacuiba: Reinician construcción del hospital de Tercer Nivel</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/" title="Yacuiba: 48 policías se gradúan de la Escuela Básica Policial">Yacuiba: 48 policías se gradúan de la Escuela Básica Policial</a></li>
					<li><a href="http://elchacoinforma.com/carapari-autoridades-buscan-prevenir-accidentes-ocasionados-por-animales-en-las-carreteras/" title="Caraparí: Autoridades buscan prevenir accidentes ocasionados por animales en las carreteras">Caraparí: Autoridades buscan prevenir accidentes ocasionados por animales en las carreteras</a></li>
					<li><a href="http://elchacoinforma.com/carapari-alcaldia-apoya-al-sector-ganadero-con-vacunas-e-insumos/" title="Caraparí: Alcaldía apoya al sector ganadero con vacunas e insumos">Caraparí: Alcaldía apoya al sector ganadero con vacunas e insumos</a></li>
					<li><a href="http://elchacoinforma.com/yacuiba-alcaldia-brinda-servicios-y-atenciones-gratuitas-a-vecinos-del-barrio-africa/" title="Yacuiba: Alcaldía brinda servicios y atenciones gratuitas a vecinos del barrio África">Yacuiba: Alcaldía brinda servicios y atenciones gratuitas a vecinos del barrio África</a></li>
					<li><a href="http://elchacoinforma.com/carapari-califican-de-exitosa-la-campana-de-vacunacion-y-carnetizacion-de-mascotas/" title="Caraparí: Califican de exitosa la campaña de vacunación y carnetización de mascotas">Caraparí: Califican de exitosa la campaña de vacunación y carnetización de mascotas</a></li>
					<li><a href="http://elchacoinforma.com/oriente-derrota-a-wilstermann-y-se-acerca-a-la-copa-libertadores/" title="Oriente derrota a Wilstermann y se acerca a la Copa Libertadores">Oriente derrota a Wilstermann y se acerca a la Copa Libertadores</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-right">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( http://elchacoinforma.com/wp-content/uploads/2017/12/Hospital-de-Tercer-Nivel.jpeg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elchacoinforma.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elchacoinforma.com/portada/">Portada</a></span> <span class="delimiter">/</span> <span class="current">Yacuiba: Reinician construcción del hospital de Tercer Nivel</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Yacuiba: Reinician construcción del hospital de Tercer Nivel</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span>	
	
</p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		<div class="single-post-caption">La obra se etregará el 2018. (Foto: Gentileza)</div> 
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-69012 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-yacuiba tag-hospital-de-tercer-nivel tag-yacuiba" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=69012" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Yacuiba%3A+Reinician+construcci%C3%B3n+del+hospital+de+Tercer+Nivel&url=http://elchacoinforma.com/?p=69012" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=69012&amp;name=Yacuiba%3A+Reinician+construcci%C3%B3n+del+hospital+de+Tercer+Nivel" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=69012&title=Yacuiba%3A+Reinician+construcci%C3%B3n+del+hospital+de+Tercer+Nivel" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Ministerio-de-Salud-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/" rel="bookmark">Gobierno y médicos continúan sin lograr ningún acuerdo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Prensa-Diputados-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/" rel="bookmark">Presupuesto General del Estado 2018 garantiza el pago de bonos sociales</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/">
						<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Futbol-Manía-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/" rel="bookmark">La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 diciembre, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h4 style="text-align: justify;">El proyecto tiene el cofinanciamiento de 10 millones de bolivianos por parte del programa “Bolivia Cambia Evo Cumple”, Unidad de Proyectos Especiales (UPRE) y más de 60 millones del Gobierno Regional.</h4>
<p style="text-align: justify;"><strong>Yacuiba/Agencias</strong></p>
<p style="text-align: justify;">El ejecutivo regional José Quecaña, en compañía de autoridades del área de salud y representantes de organizaciones sociales, participaron en el acto de reactivación de obras del proyecto de construcción Hospital Modelo de Tercer Nivel, con el objetivo de iniciar las atenciones especializadas para la población de la región desde la próxima gestión.</p>
<p style="text-align: justify;">El proyecto de construcción tiene el cofinanciamiento de 10 millones de bolivianos por parte del programa “Bolivia Cambia Evo Cumple”, Unidad de Proyectos Especiales (UPRE) y más de 60 millones del Gobierno Regional, para una infraestructura moderna, que tendrá entre sus principales componentes áreas de servicios, emergencias, cirugía, obstetricia y hospitalización.</p>
<p style="text-align: justify;">De acuerdo a la autoridad, además de la infraestructura, paralelamente con el Ministerio del ramo, trabajan en la implementación y equipamiento, con la cooperación de Corea que financiará un monto superior a los 176 millones de bolivianos, añadiendo a ello la elaboración del plan maestro de puesta en funcionamiento, para iniciar las atenciones en tercer nivel con cerca de 400 profesionales en salud.</p>
<p style="text-align: justify;">“El Gobierno Nacional ejecutará el equipamiento, por esta razón pedimos un fuerte aplauso para nuestro presidente Evo Morales; con quien, en el marco del Plan Nacional de Salud, programamos indefectiblemente el inicio de actividades del nuevo nosocomio para el 2018; por ello pido a la empresa: trabajo y más trabajo para completar ese 30 % restante”, complementó Quecaña.</p>
<p style="text-align: justify;">Finalmente informó que la obtención de un fideicomiso por un monto superior a los 96 millones de bolivianos, está permitiendo reiniciar la construcción de cuatro grandes obras, hasta su conclusión. De este monto, más de 30 millones son para el hospital que también debe contribuir a reactivar la economía regional, con la generación de empleo con dignidad para mano de obra local.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://elchacoinforma.com/tag/hospital-de-tercer-nivel/" rel="tag">hospital de tercer nivel</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></span>				<span style="display:none" class="updated">2017-12-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elchacoinforma.com/author/prensa1/" title="Entradas de Usuario Principal" rel="author">Usuario Principal</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elchacoinforma.com/?p=69012" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Yacuiba%3A+Reinician+construcci%C3%B3n+del+hospital+de+Tercer+Nivel&url=http://elchacoinforma.com/?p=69012" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://elchacoinforma.com/?p=69012&amp;name=Yacuiba%3A+Reinician+construcci%C3%B3n+del+hospital+de+Tercer+Nivel" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://elchacoinforma.com/?p=69012&title=Yacuiba%3A+Reinician+construcci%C3%B3n+del+hospital+de+Tercer+Nivel" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://elchacoinforma.com/tag/hospital-de-tercer-nivel/" rel="tag">hospital de tercer nivel</a> <a href="http://elchacoinforma.com/tag/yacuiba/" rel="tag">yacuiba</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Usuario Principal </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3416d963e78ef760aaefcc1fb18d114e?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3416d963e78ef760aaefcc1fb18d114e?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/" rel="prev"><span>Anterior</span> Yacuiba: 48 policías se gradúan de la Escuela Básica Policial</a></div>
			<div class="post-next"><a href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/" rel="next"><span>Siguiente</span> La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>También le puede interesar</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/">
					<img width="310" height="165" src="http://elchacoinforma.com/wp-content/uploads/2017/12/2.-Momento-en-que-los-egresados-hacen-el-juramento-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/" rel="bookmark">Yacuiba: 48 policías se gradúan de la Escuela Básica Policial</a></h2>
			<p>48 estudiantes se graduaron de la Escuela Básica Policial (Esbapol) con base en la comunidad &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-22" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE YACUIBA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/WVxynhIAQYM" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>FONDO ROTATORIO:</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe width="560" height="315" src="https://www.youtube.com/embed/16MR7Wo33iw" frameborder="0" allowfullscreen></iframe>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-24" class="widget widget_text"><div class="widget-top"><h4>GOBIERNO MUNICIPAL DE CARAPARÍ:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignnone size-full wp-image-67021" src="http://elchacoinforma.com/wp-content/uploads/2017/11/aRTE-cARAPARÍ.jpg" alt="" width="955" height="1280" /></p>
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>FONDO ROTATORIO:</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe width="560" height="315" src="https://www.youtube.com/embed/V-wQZqva-Cw" frameborder="0" allowfullscreen></iframe>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-27" class="widget widget_text"><div class="widget-top"><h4>@SÍGUENOS EN TWITTER</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline" data-lang="es" data-height="750" href="https://twitter.com/ElChacoInforma?ref_src=twsrc%5Etfw">Tweets by ElChacoInforma</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>LO MÁS VISTO:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://elchacoinforma.com/achacollo-revela-algunos-detalles-de-su-encierro-en-el-penal-de-miraflores/" title="Achacollo revela algunos detalles de su encierro en el penal de Miraflores" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68959-featured-75x75.png" width="75" height="75" alt="Achacollo revela algunos detalles de su encierro en el penal de Miraflores" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/achacollo-revela-algunos-detalles-de-su-encierro-en-el-penal-de-miraflores/" title="Achacollo revela algunos detalles de su encierro en el penal de Miraflores" class="wpp-post-title" target="_self">Achacollo revela algunos detalles de su encierro en el penal de Miraflores</a>
</li>
<li>
<a href="http://elchacoinforma.com/el-nuevo-hernando-siles-sera-techado-y-tendra-espacio-para-50-600-espectadores/" title="El nuevo Hernando Siles será techado y tendrá espacio para 50.600 espectadores" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68932-featured-75x75.jpg" width="75" height="75" alt="El nuevo Hernando Siles será techado y tendrá espacio para 50.600 espectadores" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/el-nuevo-hernando-siles-sera-techado-y-tendra-espacio-para-50-600-espectadores/" title="El nuevo Hernando Siles será techado y tendrá espacio para 50.600 espectadores" class="wpp-post-title" target="_self">El nuevo Hernando Siles será techado y tendrá espacio para 50.600 espectadores</a>
</li>
<li>
<a href="http://elchacoinforma.com/ordenan-arresto-de-cristina-fernandez-por-encubrimiento-de-un-atentado/" title="Ordenan arresto de Cristina Fernández por encubrimiento de un atentado" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68946-featured-75x75.jpg" width="75" height="75" alt="Ordenan arresto de Cristina Fernández por encubrimiento de un atentado" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/ordenan-arresto-de-cristina-fernandez-por-encubrimiento-de-un-atentado/" title="Ordenan arresto de Cristina Fernández por encubrimiento de un atentado" class="wpp-post-title" target="_self">Ordenan arresto de Cristina Fernández por encubrimiento de un atentado</a>
</li>
<li>
<a href="http://elchacoinforma.com/bolivianos-impagos-en-chile-no-pueden-regresar-al-pais/" title="Bolivianos impagos en Chile no pueden regresar al país" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68956-featured-75x75.jpg" width="75" height="75" alt="Bolivianos impagos en Chile no pueden regresar al país" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/bolivianos-impagos-en-chile-no-pueden-regresar-al-pais/" title="Bolivianos impagos en Chile no pueden regresar al país" class="wpp-post-title" target="_self">Bolivianos impagos en Chile no pueden regresar al país</a>
</li>
<li>
<a href="http://elchacoinforma.com/legisladora-republicana-denuncia-la-repostulacion-de-morales-ante-el-congreso-de-eeuu/" title="Legisladora republicana denuncia la repostulación de Morales ante el Congreso de EEUU" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68953-featured-75x75.jpg" width="75" height="75" alt="Legisladora republicana denuncia la repostulación de Morales ante el Congreso de EEUU" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/legisladora-republicana-denuncia-la-repostulacion-de-morales-ante-el-congreso-de-eeuu/" title="Legisladora republicana denuncia la repostulación de Morales ante el Congreso de EEUU" class="wpp-post-title" target="_self">Legisladora republicana denuncia la repostulación de Morales ante el Congreso de EEUU</a>
</li>
<li>
<a href="http://elchacoinforma.com/fiscal-general-instruye-el-cierre-de-las-investigaciones-del-caso-fondo-indigena/" title="Fiscal General instruye el cierre de las investigaciones del caso Fondo Indígena" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68940-featured-75x75.jpg" width="75" height="75" alt="Fiscal General instruye el cierre de las investigaciones del caso Fondo Indígena" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/fiscal-general-instruye-el-cierre-de-las-investigaciones-del-caso-fondo-indigena/" title="Fiscal General instruye el cierre de las investigaciones del caso Fondo Indígena" class="wpp-post-title" target="_self">Fiscal General instruye el cierre de las investigaciones del caso Fondo Indígena</a>
</li>
<li>
<a href="http://elchacoinforma.com/medicos-masifican-movilizaciones-y-gobierno-aguarda-dialogo/" title="Médicos masifican movilizaciones y Gobierno aguarda diálogo" target="_self"><img src="http://elchacoinforma.com/wp-content/uploads/wordpress-popular-posts/68950-featured-75x75.jpg" width="75" height="75" alt="Médicos masifican movilizaciones y Gobierno aguarda diálogo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://elchacoinforma.com/medicos-masifican-movilizaciones-y-gobierno-aguarda-dialogo/" title="Médicos masifican movilizaciones y Gobierno aguarda diálogo" class="wpp-post-title" target="_self">Médicos masifican movilizaciones y Gobierno aguarda diálogo</a>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CLASIFICADOS EL CHACO INFORMA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://elchacoinforma.com/wp-content/uploads/2017/11/Casa-y-Brillo.jpg" target="_blank" rel="noopener"><img class="alignnone wp-image-67967 size-full" src="http://elchacoinforma.com/wp-content/uploads/2017/11/Casa-y-Brillo.jpg" alt="" width="1280" height="710" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Noticias Recientes:		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Gobierno y médicos continúan sin lograr ningún acuerdo" href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Ministerio-de-Salud-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Presupuesto General del Estado 2018 garantiza el pago de bonos sociales" href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Prensa-Diputados-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles" href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Futbol-Manía-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Yacuiba: Reinician construcción del hospital de Tercer Nivel" href="http://elchacoinforma.com/yacuiba-reinician-construccion-del-hospital-de-tercer-nivel/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Hospital-de-Tercer-Nivel-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Yacuiba: 48 policías se gradúan de la Escuela Básica Policial" href="http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/2.-Momento-en-que-los-egresados-hacen-el-juramento-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Caraparí: Autoridades buscan prevenir accidentes ocasionados por animales en las carreteras" href="http://elchacoinforma.com/carapari-autoridades-buscan-prevenir-accidentes-ocasionados-por-animales-en-las-carreteras/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/2.-Sub.-Campaña-de-prevención-de-animales-fuera-de-la-ruta-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Caraparí: Alcaldía apoya al sector ganadero con vacunas e insumos" href="http://elchacoinforma.com/carapari-alcaldia-apoya-al-sector-ganadero-con-vacunas-e-insumos/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/1.-Apertura.-Wilman-Peña-entrego-material-a-beneficiarios-del-programa-Vacas-Lecheras-y-material-en-Iñiguazu-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Yacuiba: Alcaldía brinda servicios y atenciones gratuitas a vecinos del barrio África" href="http://elchacoinforma.com/yacuiba-alcaldia-brinda-servicios-y-atenciones-gratuitas-a-vecinos-del-barrio-africa/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/1.-Limpieza-y-mejoramiento-de-los-accesos.-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Caraparí: Califican de exitosa la campaña de vacunación y carnetización de mascotas" href="http://elchacoinforma.com/carapari-califican-de-exitosa-la-campana-de-vacunacion-y-carnetizacion-de-mascotas/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/3.-Col.-Momentos-de-la-vacunación-a-canes-y-gatos-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Oriente derrota a Wilstermann y se acerca a la Copa Libertadores" href="http://elchacoinforma.com/oriente-derrota-a-wilstermann-y-se-acerca-a-la-copa-libertadores/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-@DiezBolivia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="San José vence en Potosí y alcanza a Wilstermann en la tercera posición" href="http://elchacoinforma.com/san-jose-vence-en-potosi-y-alcanza-a-wilstermann-en-la-tercera-posicion/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-Marka-Registrada-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Blooming y Sport Boys empatan en Warnes" href="http://elchacoinforma.com/blooming-y-sport-boys-empatan-en-warnes/" ><img width="110" height="75" src="http://elchacoinforma.com/wp-content/uploads/2017/12/Foto-@DiezBolivia-Fuad-Landívar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" target="_blank"><img class="aligncenter wp-image-14997 size-full" src="http://elchacoinforma.com/wp-content/uploads/2015/08/whatsapp-portal-301x420-copia.jpg" alt="whatsapp portal 301x420 copia" width="602" height="840" /></a></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Entradas recientes</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="http://elchacoinforma.com/gobierno-y-medicos-continuan-sin-lograr-ningun-acuerdo/">Gobierno y médicos continúan sin lograr ningún acuerdo</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/presupuesto-general-del-estado-2018-garantiza-el-pago-de-bonos-sociales/">Presupuesto General del Estado 2018 garantiza el pago de bonos sociales</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/la-definicion-del-titulo-se-prolonga-bolivar-y-the-strongest-empatan-0-0-en-el-siles/">La definición del título se prolonga: Bolívar y The Strongest empatan 0-0 en el Siles</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/yacuiba-reinician-construccion-del-hospital-de-tercer-nivel/">Yacuiba: Reinician construcción del hospital de Tercer Nivel</a>
									</li>
											<li>
					<a href="http://elchacoinforma.com/yacuiba-48-policias-se-graduan-de-la-escuela-basica-policial/">Yacuiba: 48 policías se gradúan de la Escuela Básica Policial</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Síguenos en Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/El-Chaco-Informa-408467812622227/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elchacoinforma.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://elchacoinforma.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Dynamic page generated in 2.887 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-08 03:27:22 -->

<!-- super cache -->